<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.perspectiva.com.gt/xmlrpc.php">
		<title>El baile del p’_R0 | PERSPECTIVA</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style>
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/b29a85815934ee36461ed58d3aea5153.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El baile del p’_R0 | PERSPECTIVA" />
<meta property="og:description" content="Por Salvador Paiz A todos nos pone a bailar “el baile del perrito” de Wilfrido Vargas. Como dice la canción, “todos lo quieren bailar”. Hoy estamos a punto de iniciar&hellip;Ver Publicación" />
<meta property="og:url" content="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/" />
<meta property="og:site_name" content="PERSPECTIVA" />
<meta property="article:publisher" content="https://www.facebook.com/PerspectivaGT" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="el baile del perrito" />
<meta property="article:tag" content="virus" />
<meta property="article:tag" content="Wilfrido Vargas" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2020-05-07T01:42:24+00:00" />
<meta property="og:image" content="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg" />
<meta property="og:image:secure_url" content="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por Salvador Paiz A todos nos pone a bailar “el baile del perrito” de Wilfrido Vargas. Como dice la canción, “todos lo quieren bailar”. Hoy estamos a punto de iniciar&hellip;Ver Publicación" />
<meta name="twitter:title" content="El baile del p’_R0 | PERSPECTIVA" />
<meta name="twitter:site" content="@perspectivaGT" />
<meta name="twitter:image" content="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg" />
<meta name="twitter:creator" content="@perspectivaGT" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.perspectiva.com.gt/#organization","name":"PERSPECTIVA","url":"https://www.perspectiva.com.gt/","sameAs":["https://www.facebook.com/PerspectivaGT","https://www.instagram.com/perspectivagt","https://www.youtube.com/channel/UCxo0HZp8OLA1tyrhipwM_kA","https://twitter.com/perspectivaGT"],"logo":{"@type":"ImageObject","@id":"https://www.perspectiva.com.gt/#logo","url":"https://www.perspectiva.com.gt/wp-content/uploads/2019/01/LogoPerspectiva2019.png","width":800,"height":800,"caption":"PERSPECTIVA"},"image":{"@id":"https://www.perspectiva.com.gt/#logo"}},{"@type":"WebSite","@id":"https://www.perspectiva.com.gt/#website","url":"https://www.perspectiva.com.gt/","name":"PERSPECTIVA","publisher":{"@id":"https://www.perspectiva.com.gt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.perspectiva.com.gt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/#primaryimage","url":"https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/#webpage","url":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/","inLanguage":"es","name":"El baile del p\u2019_R0 | PERSPECTIVA","isPartOf":{"@id":"https://www.perspectiva.com.gt/#website"},"primaryImageOfPage":{"@id":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/#primaryimage"},"datePublished":"2020-05-07T01:42:24+00:00","dateModified":"2020-05-07T01:42:24+00:00"},{"@type":"Article","@id":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/#article","isPartOf":{"@id":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/#webpage"},"author":{"@id":"https://www.perspectiva.com.gt/#/schema/person/a5ff0b5c4a8a45a20734bf80a4889b7b"},"headline":"El baile del p\u2019_R0","datePublished":"2020-05-07T01:42:24+00:00","dateModified":"2020-05-07T01:42:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/#webpage"},"publisher":{"@id":"https://www.perspectiva.com.gt/#organization"},"image":{"@id":"https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/#primaryimage"},"keywords":"COVID-19,el baile del perrito,virus,Wilfrido Vargas","articleSection":"Opini\u00f3n"},{"@type":["Person"],"@id":"https://www.perspectiva.com.gt/#/schema/person/a5ff0b5c4a8a45a20734bf80a4889b7b","name":"Redacci\u00f3n","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PERSPECTIVA &raquo; Feed" href="https://www.perspectiva.com.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="PERSPECTIVA &raquo; RSS de los comentarios" href="https://www.perspectiva.com.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PERSPECTIVA &raquo; El baile del p’_R0 RSS de los comentarios" href="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-34070501-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-34070501-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.perspectiva.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.2.74&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.perspectiva.com.gt/wp-includes/css/dashicons.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='csco-vendors-css'  href='https://www.perspectiva.com.gt/wp-content/themes/authentic/css/vendors.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='csco-style-css'  href='https://www.perspectiva.com.gt/wp-content/themes/authentic/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='https://www.perspectiva.com.gt/wp-content/themes/authentic/framework/includes/kirki/assets/css/kirki-styles.css?ver=3.0.25' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.perspectiva.com.gt","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/www.perspectiva.com.gt\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.perspectiva.com.gt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/shortcode.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-admin/js/media-upload.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='https://www.perspectiva.com.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.perspectiva.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.perspectiva.com.gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://www.perspectiva.com.gt/?p=80671' />
<link rel="alternate" type="application/json+oembed" href="https://www.perspectiva.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.perspectiva.com.gt%2Fblog%2Fel-baile-del-p_r0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.perspectiva.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.perspectiva.com.gt%2Fblog%2Fel-baile-del-p_r0%2F&#038;format=xml" />
<!-- TAG-CONTAINER Perspectiva-CM -->  
<script>
    var f=document.getElementsByTagName('script')[0],j=document.createElement('script')
        n=new Date().getTime();j.async=true;j.src=
        ('https:'==window.location.protocol?'https':'http') +
        '://tags.adslm.co/p5VnqjZoP5m.js'+'?n='+n;f.parentNode.insertBefore(j,f);
</script>
<!-- End TAG-CONTAINER --><meta property="fb:app_id" content="1677401445878097"/>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.perspectiva.com.gt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-270x270.jpg" />
  
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hlSBj1a8gN00iu", domain:"perspectiva.com.gt",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hlSBj1a8gN00iu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="A2DjSE-U0xsBp5nwhzmZ3zAyxnm-GjwQjUD6wENtREQ" />	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-80671 single-format-standard header-enabled layout-sidebar layout-sidebar-right page-header-type-simple post-sidebar-enabled pin-it-enabled lightbox-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-smart-enabled style-align-center">

		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	
<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
						<a class="navbar-brand" href="https://www.perspectiva.com.gt/">
			  <img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png 1x, https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 2x" alt="PERSPECTIVA">
			</a>
			
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-3 widget_nav_menu"><h5 class="title-block title-widget">Secciones</h5><div class="menu-secciones-2-container"><ul id="menu-secciones-2" class="menu"><li id="menu-item-61326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a>
<ul class="sub-menu">
	<li id="menu-item-61334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61334"><a href="https://www.perspectiva.com.gt/noticias/enperspectiva/">En Perspectiva</a></li>
	<li id="menu-item-61340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61340"><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/">Perspectiva Hoy</a></li>
	<li id="menu-item-61335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61335"><a href="https://www.perspectiva.com.gt/noticias/frenteafrente/">Frente a Frente</a></li>
	<li id="menu-item-61339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61339"><a href="https://www.perspectiva.com.gt/noticias/laentrevista/">La Entrevista</a></li>
	<li id="menu-item-61328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328"><a href="https://www.perspectiva.com.gt/economia/">ElEconomista</a></li>
</ul>
</li>
<li id="menu-item-61331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331"><a href="https://www.perspectiva.com.gt/empresa/">Empresa</a></li>
<li id="menu-item-61332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332"><a href="https://www.perspectiva.com.gt/emprendedores/">#SoyEmprendedor</a></li>
<li id="menu-item-61333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61333"><a href="https://www.perspectiva.com.gt/blog/">Opinión</a></li>
<li id="menu-item-61330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-61337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61337"><a href="https://www.perspectiva.com.gt/video/topfoodie/">Top Foodie</a></li>
	<li id="menu-item-61327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61327"><a href="https://www.perspectiva.com.gt/tecnologia/">Tech</a></li>
	<li id="menu-item-61336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61336"><a href="https://www.perspectiva.com.gt/lifestyle/cerokms/">CeroKMS</a></li>
	<li id="menu-item-61329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61329"><a href="https://www.perspectiva.com.gt/deportes/">El Fichaje</a></li>
</ul>
</li>
<li id="menu-item-78748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78748"><a href="https://www.perspectiva.com.gt/covid-19/">COVID-19</a></li>
</ul></div></div><div class="widget text-91 widget_text">			<div class="textwidget"><p><strong>[cm_ad_changer group_id=&#8221;2&#8243;]</strong></p>
</div>
		</div><div class="widget basic_facebook_page_widget-5 basic_facebook_page_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Facebook Page</h5>				<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://www.facebook.com/PerspectivaGT/"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget authentic_widget_posts-9 authentic_widget_posts"><h5 class="title-block title-widget">Últimas noticias</h5>
			<div class="widget-body layout-list posts-per-page-3">

			
				<ul>
					
						<li>
							<article class="post-80647 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-perspectivahoy tag-coronavirus tag-guatemala tag-hugo-monroy">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/">Confirman 35 nuevos casos de coronavirus en Guatemala</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T19:30:08-06:00">06/05/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80654 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-empresa tag-covid tag-donativo tag-lamfer">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/industria-farmaceutica-realiza-importante-donativo/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-90x90.jpeg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-320x320.jpeg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-560x560.jpeg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-180x180.jpeg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/industria-farmaceutica-realiza-importante-donativo/">Industria farmacéutica realiza importante donativo</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/industria-farmaceutica-realiza-importante-donativo/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T18:25:38-06:00">06/05/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80631 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-perspectivahoy tag-alejandro-giammattei tag-coronavirus tag-igss">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/giammattei-pide-al-igss-cumplir-protocolos/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/giammattei-pide-al-igss-cumplir-protocolos/">Giammattei pide al IGSS cumplir protocolos</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/giammattei-pide-al-igss-cumplir-protocolos/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T15:35:23-06:00">06/05/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget mc4wp_form_widget-6 widget_mc4wp_form_widget"><h5 class="title-block title-widget">¡Suscríbete a nuestro Newsletter!</h5></div><div class="widget text-86 widget_text">			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23509 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="23509" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Dirección electrónica: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Escribe tu correo electrónico" />
</p>

<p>
    <label>Nombre:</label>
    <input type="text" name="FNAME" placeholder="Escribe tu nombre">
</p>

<p>
    <label>Apellido:</label>
    <input type="text" name="LNAME" placeholder="Escribe tu apellido">
</p>

<p>
	<input type="submit" value="Suscribirme" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588819589" /><input type="hidden" name="_mc4wp_form_id" value="23509" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</div>	</aside>
</div>

<div class="site-overlay"></div>

<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header" role="banner">

			
			
<div class="topbar d-none d-lg-block">
	<div class="container">
		<nav class="navbar">

		
			<div class="col-left">
				
		<ul id="menu-acerca-de-perspectiva" class="nav navbar-nav navbar-lonely d-none d-lg-block"><li id="menu-item-25629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25629"><a href="https://www.perspectiva.com.gt/contactanos/">Contáctanos</a></li>
<li id="menu-item-25632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25632"><a href="https://www.perspectiva.com.gt/video-news/terminos-y-condiciones/">Términos y Condiciones</a></li>
</ul>			</div>

		
		</nav>
	</div>
</div>

<div class="header header-logo header-dark d-none d-lg-block" >
	<div class="container">

		
		<div class="header-col header-col-center">
			<div>

								<a href="https://www.perspectiva.com.gt/" class="site-logo">
					<img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 1x,  2x" alt="PERSPECTIVA">
				</a>
				
				
								<p class="site-description">El medio digital para los que toman decisiones</p>
				
			</div>
		</div>

		
	</div>
</div>

<div class="navbar-primary navbar-center search-disabled social-disabled">
	<div class="container">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="https://www.perspectiva.com.gt/">
							<img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png 1x, https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 2x" alt="PERSPECTIVA">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-secciones-3" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326 csco-mega-menu csco-mega-menu-tabs"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a>						<div class="sub-menu">
							<div class="tabs-content">
								<ul class="sub-cats">
																				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61334 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/enperspectiva/" data-cat="25496" data-numberposts="4">En Perspectiva</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61340 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" data-cat="25495" data-numberposts="4">Perspectiva Hoy</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61335 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/frenteafrente/" data-cat="25494" data-numberposts="4">Frente a Frente</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61339 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/laentrevista/" data-cat="28609" data-numberposts="4">La Entrevista</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/economia/" data-cat="4382" data-numberposts="4">ElEconomista</a>											</li>
																		</ul>

								<div class="csco-mega-menu-box">
																					<div class="csco-mega-menu-content" data-cat="25496"></div>
																							<div class="csco-mega-menu-content" data-cat="25495"></div>
																							<div class="csco-mega-menu-content" data-cat="25494"></div>
																							<div class="csco-mega-menu-content" data-cat="28609"></div>
																							<div class="csco-mega-menu-content" data-cat="4382"></div>
																			</div>
							</div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331 csco-mega-menu csco-mega-menu-category menu-item-has-children"><a href="https://www.perspectiva.com.gt/empresa/" data-cat="4381" data-numberposts="5">Empresa</a>						<div class="sub-menu">
							<div class="csco-mega-menu-content mega-menu-category"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332 csco-mega-menu csco-mega-menu-category menu-item-has-children"><a href="https://www.perspectiva.com.gt/emprendedores/" data-cat="4383" data-numberposts="5">#SoyEmprendedor</a>						<div class="sub-menu">
							<div class="csco-mega-menu-content mega-menu-category"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61333 csco-mega-menu csco-mega-menu-category menu-item-has-children"><a href="https://www.perspectiva.com.gt/blog/" data-cat="55" data-numberposts="5">Opinión</a>						<div class="sub-menu">
							<div class="csco-mega-menu-content mega-menu-category"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330 csco-mega-menu csco-mega-menu-tabs"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a>						<div class="sub-menu">
							<div class="tabs-content">
								<ul class="sub-cats">
																				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61337 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/video/topfoodie/" data-cat="25715" data-numberposts="4">Top Foodie</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61327 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/tecnologia/" data-cat="3980" data-numberposts="4">Tech</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61336 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/lifestyle/cerokms/" data-cat="27081" data-numberposts="4">CeroKMS</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61329 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/deportes/" data-cat="3981" data-numberposts="4">El Fichaje</a>											</li>
																		</ul>

								<div class="csco-mega-menu-box">
																					<div class="csco-mega-menu-content" data-cat="25715"></div>
																							<div class="csco-mega-menu-content" data-cat="3980"></div>
																							<div class="csco-mega-menu-content" data-cat="27081"></div>
																							<div class="csco-mega-menu-content" data-cat="3981"></div>
																			</div>
							</div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78748"><a href="https://www.perspectiva.com.gt/covid-19/">COVID-19</a></li>
</ul>
			<div class="navbar-col">
				<div>

					
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
	</div>
</div><!-- .navbar-primary -->

			
		</header>

		
		
		<div class="site-content">

			
			<div class="container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

			
			
				
				<article id="post-80671" class="post-80671 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-covid-19 tag-el-baile-del-perrito tag-virus tag-wilfrido-vargas">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span><h1 class=&quot;entry-title&quot;>El baile del p’_R0</h1><ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T19:42:24-06:00">06/05/2020</time></a></li><li class="meta-reading-time">3 minuto leer</li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg">
				<img width="800" height="480" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-800x480.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-640x384.jpg 640w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
					</figure>
	</section>

					<div class="post-wrap">

								<aside class="post-sidebar">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-post-sidebar bsb-mode-php" data-post-id="80671" data-share-url="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/&text=El%20baile%20del%20p’_R0&via=perspectivagt" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/&media=https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

								
															</a>
						</div>
								</div>
		</div>
			</aside>
	
						<div class="post-main">

							
							<section class="content entry-content">

								<p>Por Salvador Paiz</p>
<p>A todos nos pone a bailar “el baile del perrito” de Wilfrido Vargas. Como dice la canción, “todos lo quieren bailar”. Hoy estamos a punto de iniciar “el baile del R0”. Puede ser que no todos queramos bailar, pero todos lo tendremos que imitar.</p>
<blockquote><p><em> Para entender el baile del R0, primero debemos saber qué es. El R0, o número de reproducción básico, es <a href="https://iris.paho.org/bitstream/handle/10665.2/10053/v38n2a11.pdf?sequence=1&amp;isAllowed=y">“un parámetro teórico que proporciona cierta información acerca de la velocidad con que una enfermedad puede propagarse en una población determinada”.</a> En otras palabras, es la cantidad de personas que, en promedio, se contagian por cierto virus. Existe el R0 teórico y el R observado. Este último puede variar según las medidas de prevención que se implementen.</em></p></blockquote>
<p>Para que un virus deje de propagarse, se debe lograr que el R observado sea menor a 1. Recordemos que el Covid-19 es un virus de alta propagación, cuyo R0 teórico se estima entre un factor de 2 y 3. Esto significa que la enfermedad se multiplica exponencialmente. Para que eso no suceda, todos jugamos un rol fundamental. De todos depende reducir el R0 observado por debajo de 1 y, para lograrlo, nos toca bailar el “baile del R0”.</p>
<p>Este baile es muy fácil, pero sí requiere una gran exigencia hacia nosotros mismos y responsabilidad. Para bailarlo, debemos actuar como si somos transmisores activos del virus. Eso significa que debemos utilizar nuestra mascarilla siempre, respetar el distanciamiento social y llevar rigurosamente las medidas de higiene. Todo esto no como una manera de protegernos a nosotros mismos, sino como una medida para proteger a todos a nuestro alrededor.</p>
<p>Hace unos días, tuve una conversación con un científico en Estados Unidos, quién se encuentra investigando el Covid-19. Él me explicó que 50 por ciento de las personas con Covid-19 son asintomáticas y que ellas son responsables del 80 por ciento de los contagios. Cuando alguien tiene síntomas, todo el entorno a su alrededor toma precauciones. Sin embargo, en ausencia de síntomas tendemos a bajar la guardia. De ahora en adelante actuemos como si somos portadores. Preguntémonos siempre “¿de cuántas personas seré responsable de contagiar?”. Es momento de revisar nuestro comportamiento y ser exigentes con nuestro cumplimiento de estas medidas, para así colaborar en alcanzar la meta de este baile: mantener el R debajo de 1. Entre más duchos seamos, más bajita la barrita del limbo.</p>
<p>Un país que ha sabido bailar muy bien al ritmo del R0 es Taiwán. A pesar de su cercanía con China, hasta este momento solo se han confirmado 439 casos de Covid-19. El gobierno de Taiwán accionó muy temprano ante el primer caso dentro de sus fronteras. Llevó a cabo un esfuerzo riguroso de trazabilidad de contactos, pruebas inteligentes, control de cuarentenas y disponibilidad de cuidados a pacientes (tanto en casa como en hospitales). Gran parte de su éxito también tiene que ver con las acciones de sus ciudadanos. La población de Taiwán no minimizó su responsabilidad individual en responder ante al virus. Sin necesidad de cerrar, pero con decididas acciones individuales, como el uso riguroso de mascarillas y el respeto al distanciamiento social, los taiwaneses lograron aplanar la curva exitosamente.</p>
<p>En nuestro país, estamos debatiendo el ritmo de nuestra apertura económica. Quizás lo que deberíamos de estar debatiendo son las medidas de mitigación que deban tomar desde lo público y desde lo individual. El centro de la discusión debe ser cómo mantener el ritmo del baile del R0. Para lograrlo, seamos solidarios y actuemos como si fuéramos portadores activos del virus. No se trata de vivir con miedo, se trata de ser parte de la solución. No se trata de que el gobierno nos está controlando, se trata de estar contribuyendo con el resguardo de nuestra sociedad. No se trata de hacer el ridículo con una mascarilla, se trata de actuar responsablemente y de ser un ejemplo para la niñez y para los demás. No se trata de que nos estén privando de nuestra libertad, se trata de vivir esa libertad responsablemente, con las obligaciones que ello conlleva. Seamos conscientes de nuestro rol en este baile y mantengamos el ritmo. De todos nosotros depende salir más fuertes de esto y vencer al Covid-19.</p>
<p><a href="http://www.salvadorpaiz.com">www.salvadorpaiz.com</a></p>

							</section>

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-after-post bsb-mode-php" data-post-id="80671" data-share-url="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/&text=El%20baile%20del%20p’_R0&via=perspectivagt" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/&media=https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					
	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="https://www.perspectiva.com.gt/uncategorized/fundacion-avon-dono-1-millon-de-dolares-para-combatir-la-violencia-intrafamiliar/" class="pagination-title">Artículo anterior</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/uncategorized/" rel="category tag">Uncategorized</a></li></ul></span>								<h4>Fundación Avon donó $1 millón de dólares para combatir la violencia intrafamiliar</h4>
								<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/uncategorized/fundacion-avon-dono-1-millon-de-dolares-para-combatir-la-violencia-intrafamiliar/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T19:38:36-06:00">06/05/2020</time></a></li></ul>								<div class="post-more"><a href="https://www.perspectiva.com.gt/uncategorized/fundacion-avon-dono-1-millon-de-dolares-para-combatir-la-violencia-intrafamiliar/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="https://www.perspectiva.com.gt/uncategorized/fundacion-avon-dono-1-millon-de-dolares-para-combatir-la-violencia-intrafamiliar/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	<section class="post-subscribe">

			<div class="bmc-wrap">

					<h2 class="bmc-title">¡Suscríbete a nuestro newsletter!</h2>
		
					<p class="bmc-message">Información importante para ti</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="8db5b8d5a9">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="f1968da502" /><input type="hidden" name="_wp_http_referer" value="/blog/el-baile-del-p_r0/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=el-baile-del-p_r0" />
													<p class="bmc-privacy">
								<input name="bmc-privacy" type="checkbox" require> Al marcar esta casilla, confirma que ha leído y está de acuerdo con nuestros términos de uso con respecto al almacenamiento de los datos enviados a través de este formulario.							</p>
											</form>
				
	</div>

	
	</section>


	
	<section class="section-carousel">
		
							<h3 class="title-block">También podría interesarte</h3>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-80442 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-covid-19 tag-metas">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-320x240.png" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-320x240.png 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-560x420.png 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-640x480.png 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/cinco-principios-para-redisenar-las-metas-de-2020/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/cinco-principios-para-redisenar-las-metas-de-2020/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/cinco-principios-para-redisenar-las-metas-de-2020/">Cinco principios para rediseñar las metas de 2020</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/cinco-principios-para-redisenar-las-metas-de-2020/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-04T16:20:04-06:00">04/05/2020</time></a></li></ul>						</article>
											<article class="post-80391 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dia-mundial-de-la-libertad-de-prensa tag-guatemala tag-independencia tag-libertad-de-expresion">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/06/JuanCarlosZapata-320x240.png" class="size-carousel wp-post-image" alt="" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/1por-una-sociedad-bien-informada/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/1por-una-sociedad-bien-informada/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/1por-una-sociedad-bien-informada/">Por una sociedad bien informada</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/1por-una-sociedad-bien-informada/" rel="bookmark"><time class="entry-date published" datetime="2020-05-04T12:54:50-06:00">04/05/2020</time><time class="updated" datetime="2020-05-04T14:58:35-06:00">04/05/2020</time></a></li></ul>						</article>
											<article class="post-80217 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-competencia tag-competitivo tag-negocio">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2018/12/14-1-320x240.png" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2018/12/14-1-320x240.png 320w, https://www.perspectiva.com.gt/wp-content/uploads/2018/12/14-1-560x420.png 560w, https://www.perspectiva.com.gt/wp-content/uploads/2018/12/14-1-640x480.png 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/la-pandemia-no-va-a-matar-su-negocio-el-mal-servicio-si/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/la-pandemia-no-va-a-matar-su-negocio-el-mal-servicio-si/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/la-pandemia-no-va-a-matar-su-negocio-el-mal-servicio-si/">La pandemia no va a matar su negocio… el mal servicio si</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/la-pandemia-no-va-a-matar-su-negocio-el-mal-servicio-si/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-01T09:27:40-06:00">01/05/2020</time></a></li></ul>						</article>
											<article class="post-80134 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-disciplina-estrategica tag-guatemala tag-relaciones-publicas">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2018/12/24-3-320x240.png" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2018/12/24-3-320x240.png 320w, https://www.perspectiva.com.gt/wp-content/uploads/2018/12/24-3-560x420.png 560w, https://www.perspectiva.com.gt/wp-content/uploads/2018/12/24-3-640x480.png 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/los-relacionistas-publicos-debemos-perder-el-miedo/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/los-relacionistas-publicos-debemos-perder-el-miedo/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/los-relacionistas-publicos-debemos-perder-el-miedo/">Los relacionistas públicos debemos perder el miedo</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/los-relacionistas-publicos-debemos-perder-el-miedo/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-30T10:42:26-06:00">30/04/2020</time></a></li></ul>						</article>
											<article class="post-80096 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-covid-19 tag-guatemala tag-tunel">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/1luz-al-final-del-tunel/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/1luz-al-final-del-tunel/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/1luz-al-final-del-tunel/">¿Luz al final del túnel?</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/1luz-al-final-del-tunel/" rel="bookmark"><time class="entry-date published" datetime="2020-04-30T07:29:55-06:00">30/04/2020</time><time class="updated" datetime="2020-04-30T07:31:24-06:00">30/04/2020</time></a></li></ul>						</article>
											<article class="post-80092 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-covid-19 tag-sobrevivencia tag-teletrabajo">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/06/JuanCarlosZapata-320x240.png" class="size-carousel wp-post-image" alt="" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/estrategia-digital-para-los-negocios/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/estrategia-digital-para-los-negocios/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/estrategia-digital-para-los-negocios/">Estrategia digital para los negocios</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/estrategia-digital-para-los-negocios/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T12:36:04-06:00">29/04/2020</time><time class="updated" datetime="2020-04-29T12:36:05-06:00">29/04/2020</time></a></li></ul>						</article>
											<article class="post-80093 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-analfabeto-emocional tag-evo-morales tag-fake-news tag-tendencia">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-320x240.png" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-320x240.png 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-560x420.png 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/04/ISMAEL-CALA-640x480.png 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/la-jungla-de-las-fake-news/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/la-jungla-de-las-fake-news/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/la-jungla-de-las-fake-news/">La jungla de las «fake news»</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/la-jungla-de-las-fake-news/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-29T12:36:00-06:00">29/04/2020</time></a></li></ul>						</article>
											<article class="post-79885 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-coronavirus tag-covid-19 tag-crisis-financiera tag-negocios">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/Mario-Morales-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/Mario-Morales-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/Mario-Morales-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/Mario-Morales-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/blog/1estrategia-en-tiempo-de-crisis-covid-19/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/blog/1estrategia-en-tiempo-de-crisis-covid-19/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/blog/" rel="category tag">Opinión</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/blog/1estrategia-en-tiempo-de-crisis-covid-19/">Estrategia en Tiempo de Crisis (COVID-19)</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/1estrategia-en-tiempo-de-crisis-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-04-24T12:30:12-06:00">24/04/2020</time><time class="updated" datetime="2020-04-24T12:32:22-06:00">24/04/2020</time></a></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	
<div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=1677401445878097";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/"; data-width="470" data-num-posts="10" data-colorscheme="dark"></div></div><!-- #facebook -->
				</article>

				
				
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget text-97 widget_text"><h5 class="title-block title-widget">Distribución geográfica del brote de la enfermedad por el Coronavirus (COVID-19) en las Américas</h5>			<div class="textwidget"><p><iframe src="https://arcg.is/1iWeD5" frameborder="0" scrolling="no" allowfullscreen=""></iframe></p>
<p>Datos actualizados por la OMS al día de Hoy</p>
</div>
		</div><div class="widget text-92 widget_text">			<div class="textwidget">
</div>
		</div><div class="widget search-3 widget_search">
<form role="search" method="get" class="search-form form" action="https://www.perspectiva.com.gt/">
	<label class="sr-only">Buscar por:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Introducir palabra clave" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Buscar</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
</div><div class="widget authentic_widget_posts-11 authentic_widget_posts"><h5 class="title-block title-widget">Top Foodie</h5>
			<div class="widget-body layout-slider posts-per-page-5">

			
				<div class="slider-container slider-flip">
					<div class="owl-carousel">

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-78396 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-topfoodie tag-lounge tag-marriot tag-salmon">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/03/611-1-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/03/611-1-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/611-1-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/611-1-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/611-1-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/topfoodie/cocina-con-esencia-espanola-en-ac-lounge/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/" rel="category tag">Perspectiva TV</a></li>
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/topfoodie/cocina-con-esencia-espanola-en-ac-lounge/">Cocina con esencia española en AC Lounge</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/topfoodie/cocina-con-esencia-espanola-en-ac-lounge/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-03T21:40:27-06:00">03/03/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/topfoodie/cocina-con-esencia-espanola-en-ac-lounge/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-78010 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-topfoodie tag-india tag-masala tag-tikka">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/604-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/604-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/604-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/604-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/604-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/tikka-masala-una-experiencia-gastronomica-inolvidable/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/" rel="category tag">Perspectiva TV</a></li>
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/tikka-masala-una-experiencia-gastronomica-inolvidable/">Tikka Masala, una experiencia gastronómica inolvidable</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/tikka-masala-una-experiencia-gastronomica-inolvidable/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-19T18:22:08-06:00">19/02/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/tikka-masala-una-experiencia-gastronomica-inolvidable/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-75141 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-topfoodie tag-cerveza tag-fiambre tag-patrimoniot tag-receta">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/">El fiambre, patrimonio cultural de Guatemala</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-31T19:48:01-06:00">31/10/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-71226 post type-post status-publish format-standard has-post-thumbnail hentry category-topfoodie">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/">El restaurante que está reinventando la gastronomía guatemalteca</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/" rel="bookmark"><time class="entry-date published" datetime="2019-07-08T13:18:37-06:00">08/07/2019</time><time class="updated" datetime="2019-07-08T13:19:16-06:00">08/07/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/laura/" title="View all posts by Laura Cifuentes">Laura Cifuentes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-70087 post type-post status-publish format-standard has-post-thumbnail hentry category-topfoodie">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/">Tre Fratelli 24 años de llenando de sabor a Guatemala</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/" rel="bookmark"><time class="entry-date published" datetime="2019-05-15T11:06:55-06:00">15/05/2019</time><time class="updated" datetime="2019-05-20T20:54:20-06:00">20/05/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/laura/" title="View all posts by Laura Cifuentes">Laura Cifuentes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
					</div>
					<div class="owl-dots"></div>
				</div>

			
			</div>

			</div><div class="widget authentic_widget_posts-3 authentic_widget_posts"><h5 class="title-block title-widget">La Entrevista</h5>
			<div class="widget-body layout-list posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-80122 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-laentrevista tag-godinez tag-igss tag-leucemia tag-oncologo">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/los-pacientes-hematologicos-deben-evitar-acudir-a-hospitales/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/652.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/652.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/652-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/652-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/652-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/652-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/los-pacientes-hematologicos-deben-evitar-acudir-a-hospitales/">&#8220;Los pacientes hematológicos deben evitar acudir a hospitales&#8221;</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/los-pacientes-hematologicos-deben-evitar-acudir-a-hospitales/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T18:55:30-06:00">29/04/2020</time><time class="updated" datetime="2020-04-29T19:00:58-06:00">29/04/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-79929 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-laentrevista tag-cacif tag-covid tag-leporowsky tag-nils">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/nuevo-presidente-del-cacif-habla-sobre-la-coyuntura-actual/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/640.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/640.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/640-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/640-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/640-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/640-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/nuevo-presidente-del-cacif-habla-sobre-la-coyuntura-actual/">Nuevo presidente del CACIF habla sobre la coyuntura actual</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/nuevo-presidente-del-cacif-habla-sobre-la-coyuntura-actual/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-24T18:39:57-06:00">24/04/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-79843 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-laentrevista tag-alimentos tag-bebidas tag-covid tag-industria tag-lacs">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/79843/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/639.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/04/639.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/639-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/639-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/639-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/04/639-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/79843/"></a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/79843/" rel="bookmark"><time class="entry-date published" datetime="2020-04-22T19:39:05-06:00">22/04/2020</time><time class="updated" datetime="2020-04-22T19:43:11-06:00">22/04/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-79107 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-laentrevista tag-covid tag-guatemala tag-israel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/es-el-momento-de-reforzar-los-lazos-entre-el-pueblo-de-israel-y-el-pueblo-chapin/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/03/628.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/03/628.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/628-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/628-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/628-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/628-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/es-el-momento-de-reforzar-los-lazos-entre-el-pueblo-de-israel-y-el-pueblo-chapin/">“Es el momento de reforzar los lazos entre el pueblo de Israel y el pueblo chapín”</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/es-el-momento-de-reforzar-los-lazos-entre-el-pueblo-de-israel-y-el-pueblo-chapin/" rel="bookmark"><time class="entry-date published" datetime="2020-03-27T18:56:51-06:00">27/03/2020</time><time class="updated" datetime="2020-03-27T18:57:23-06:00">27/03/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-78946 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-laentrevista tag-beatriz tag-berganza tag-covid tag-estres tag-positivos">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/como-ser-positivos-ante-la-crisis/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/03/623.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/03/623.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/623-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/623-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/623-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/03/623-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/como-ser-positivos-ante-la-crisis/">Cómo ser positivos ante la crisis</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/como-ser-positivos-ante-la-crisis/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-23T19:28:58-06:00">23/03/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-94 widget_text">			<div class="textwidget"><div id="bsa-block-300--600" class="bsaProContainerNew bsaProContainer-3 bsa-block-300--600 bsa-pro-col-1" style="display: block !important"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Publicidad</span></h3><a class="bsaProHeader__formUrl" href="http://example.com/ordering_form?sid=3" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.perspectiva.com.gt?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.perspectiva.com.gt/wp-content/uploads/bsa-pro-upload/1584988201-300X600 COVIT.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "600";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
</div>
		</div><div class="widget basic_facebook_page_widget-3 basic_facebook_page_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Facebook Page</h5>				<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://www.facebook.com/perspectivagt"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget text-93 widget_text">			<div class="textwidget">
</div>
		</div><div class="widget basic_twitter_widget-3 basic_twitter_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Twitter</h5>
	<div class="btw-wrap btw-default">

		
				<div class="btw-header">
					<a href="https://twitter.com/PerspectivaGT/" class="btw-link" target="_blank">
													<img src="https://pbs.twimg.com/profile_images/1032377546669613056/klORuykz_bigger.jpg" alt="avatar" class="btw-avatar">
												<span class="btw-username">@PerspectivaGT</span>
					</a>
				</div>
			
			<div class="btw-tweets">

										<div class="btw-tweet">

							<div class="btw-content"><a href="https://twitter.com/search?q=Empresa" title="Search #Empresa">#Empresa</a> Industria farmacéutica realiza importante donativo <a href="https://t.co/vogUU7U8S6" target="_blank">https://t.co/vogUU7U8S6</a> <a href="https://twitter.com/search?q=Industriafarmaceutica" title="Search #Industriafarmaceutica">#Industriafarmaceutica</a>… <a href="https://t.co/QbTclFzKko" target="_blank">https://t.co/QbTclFzKko</a></div>
							<a href="https://twitter.com/PerspectivaGT/status/1258218758084136961" class="btw-time timestamp" target="_blank">31 minutes ago</a>

							<div class="btw-actions">
								<ul>
									<li>
										<a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1258218758084136961','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1258218758084136961">
											<i class="btw-icon icon icon-reply"></i>
											<span class="btw-label btw-reply">Reply</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1258218758084136961','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1258218758084136961">
											<i class="btw-icon icon icon-repeat"></i>
											<span class="btw-count"></span>
											<span class="btw-label btw-retweet">Retweet</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1258218758084136961','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1258218758084136961">
											<i class="btw-icon icon icon-heart"></i>
											<span class="btw-label btw-favorite">Favorite</span>
										</a>
									</li>
								</ul>
							</div>

						</div>
											<div class="btw-tweet">

							<div class="btw-content"><a href="https://twitter.com/search?q=SoyEmprendedor" title="Search #SoyEmprendedor">#SoyEmprendedor</a> Flujos financieros: Guía para emprendedores principiantes <a href="https://t.co/9p0rKw6Ko1" target="_blank">https://t.co/9p0rKw6Ko1</a>… <a href="https://t.co/EZQYQ8Wui6" target="_blank">https://t.co/EZQYQ8Wui6</a></div>
							<a href="https://twitter.com/PerspectivaGT/status/1258215068883472393" class="btw-time timestamp" target="_blank">46 minutes ago</a>

							<div class="btw-actions">
								<ul>
									<li>
										<a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1258215068883472393','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1258215068883472393">
											<i class="btw-icon icon icon-reply"></i>
											<span class="btw-label btw-reply">Reply</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1258215068883472393','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1258215068883472393">
											<i class="btw-icon icon icon-repeat"></i>
											<span class="btw-count"></span>
											<span class="btw-label btw-retweet">Retweet</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1258215068883472393','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1258215068883472393">
											<i class="btw-icon icon icon-heart"></i>
											<span class="btw-label btw-favorite">Favorite</span>
										</a>
									</li>
								</ul>
							</div>

						</div>
											<div class="btw-tweet">

							<div class="btw-content"><a href="https://twitter.com/search?q=PerspectivaHoy" title="Search #PerspectivaHoy">#PerspectivaHoy</a> Confirman 35 nuevos casos de coronavirus en Guatemala <a href="https://t.co/nRKANQpFeb" target="_blank">https://t.co/nRKANQpFeb</a>  <a href="https://twitter.com/search?q=coronavirus" title="Search #coronavirus">#coronavirus</a>… <a href="https://t.co/7CJzQpZ0fD" target="_blank">https://t.co/7CJzQpZ0fD</a></div>
							<a href="https://twitter.com/PerspectivaGT/status/1258208350266892289" class="btw-time timestamp" target="_blank">about 1 hour ago</a>

							<div class="btw-actions">
								<ul>
									<li>
										<a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1258208350266892289','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1258208350266892289">
											<i class="btw-icon icon icon-reply"></i>
											<span class="btw-label btw-reply">Reply</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1258208350266892289','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1258208350266892289">
											<i class="btw-icon icon icon-repeat"></i>
											<span class="btw-count"></span>
											<span class="btw-label btw-retweet">Retweet</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1258208350266892289','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1258208350266892289">
											<i class="btw-icon icon icon-heart"></i>
											<span class="btw-label btw-favorite">Favorite</span>
										</a>
									</li>
								</ul>
							</div>

						</div>
								</div>

							<div class="btw-footer">
					<a class="btw-btn btn btn-primary btn-effect" href="https://twitter.com/PerspectivaGT/" target="_blank">
						<span class="btw-follow">Follow</span>
						<span><i class="btw-icon icon icon-twitter"></i></span>
					</a>
				</div>

					</div>
			</div>

		</div><div class="widget authentic_widget_posts-4 authentic_widget_posts"><h5 class="title-block title-widget">Actualidad 360</h5>
			<div class="widget-body layout-list posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-80647 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-perspectivahoy tag-coronavirus tag-guatemala tag-hugo-monroy">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/">Confirman 35 nuevos casos de coronavirus en Guatemala</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T19:30:08-06:00">06/05/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80654 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-empresa tag-covid tag-donativo tag-lamfer">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/industria-farmaceutica-realiza-importante-donativo/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-90x90.jpeg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-320x320.jpeg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-560x560.jpeg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-18.09.30-180x180.jpeg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/industria-farmaceutica-realiza-importante-donativo/">Industria farmacéutica realiza importante donativo</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/industria-farmaceutica-realiza-importante-donativo/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T18:25:38-06:00">06/05/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80631 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-perspectivahoy tag-alejandro-giammattei tag-coronavirus tag-igss">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/giammattei-pide-al-igss-cumplir-protocolos/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate4-2-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/giammattei-pide-al-igss-cumplir-protocolos/">Giammattei pide al IGSS cumplir protocolos</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/giammattei-pide-al-igss-cumplir-protocolos/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T15:35:23-06:00">06/05/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80630 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-perspectivahoy tag-banco-industrial tag-contagio tag-covid-19">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/dos-trabajadores-de-bi-dan-positivo-a-covid-19/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/bi-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/bi-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/bi-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/bi-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/bi-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/covid-19/" rel="category tag">COVID-19</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/dos-trabajadores-de-bi-dan-positivo-a-covid-19/">Dos trabajadores de BI dan positivo a COVID-19</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/dos-trabajadores-de-bi-dan-positivo-a-covid-19/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T15:03:46-06:00">06/05/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80603 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-perspectivahoy tag-alvaro-ramazzini tag-cardenal tag-corte-suprema-de-justicia tag-ministerio">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/cardenal-ramazzini-preocupado-por-eleccion-de-magistrados-1/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/rama-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/rama-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/rama-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/rama-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/rama-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/cardenal-ramazzini-preocupado-por-eleccion-de-magistrados-1/">Cardenal Ramazzini preocupado por elección de magistrados</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/cardenal-ramazzini-preocupado-por-eleccion-de-magistrados-1/" rel="bookmark"><time class="entry-date published" datetime="2020-05-06T12:03:07-06:00">06/05/2020</time><time class="updated" datetime="2020-05-06T18:28:22-06:00">06/05/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer">

			
			
<div class="footer-section">
	<div class="container">
		<div class="footer-subscribe">
		  <div class="subscribe-container">

					<div class="bmc-wrap">

					<h2 class="bmc-title">¡Suscríbete a nuestro Newsletter!</h2>
		
					<p class="bmc-message">Información importante para ti</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="8db5b8d5a9">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="f1968da502" /><input type="hidden" name="_wp_http_referer" value="/blog/el-baile-del-p_r0/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=el-baile-del-p_r0" />
													<p class="bmc-privacy">
								<input name="bmc-privacy" type="checkbox" require> Al marcar esta casilla, confirma que ha leído y está de acuerdo con nuestros términos de uso con respecto al almacenamiento de los datos enviados a través de este formulario.							</p>
											</form>
				
	</div>

	
		  </div>
		</div>
	</div>
</div>

<div class="footer-instagram">

	<div class="widget null-instagram-feed"><ul class="instagram-pics instagram-size-small">
<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c0.0.1278.1278a/s320x320/95490859_653270938554254_276552966359540691_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=U0xhYYhUuS8AX_mrZXj&#038;oh=c1378392518b2f3feffbc610f64a0755&#038;oe=5EDB42FC" srcset="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c0.0.1278.1278a/s150x150/95490859_653270938554254_276552966359540691_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=U0xhYYhUuS8AX_mrZXj&#038;oh=9a1406acc4d0081334b4b8a98f5fda92&#038;oe=5EDC9C77 150w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c0.0.1278.1278a/s320x320/95490859_653270938554254_276552966359540691_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=U0xhYYhUuS8AX_mrZXj&#038;oh=c1378392518b2f3feffbc610f64a0755&#038;oe=5EDB42FC 320w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.0.1278.1278a/s640x640/95490859_653270938554254_276552966359540691_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=U0xhYYhUuS8AX_mrZXj&#038;oh=3127cd4d23a34e6de2db0a1e6bb56630&#038;oe=5EDDAC84 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="“Sin libertad de pensamiento, la libertad de expresión no sirve de nada.” José Luis Sampedro

#Perspectiva"/>
					
		<a href="//instagram.com/p/B_vW1uuAq0E/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 13</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/95384808_2600514356889919_471970088525279885_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=T01xfkIlcdkAX8AwOOG&#038;oh=914b2345915461c2639811f359106529&#038;oe=5EDD777F" srcset="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/95384808_2600514356889919_471970088525279885_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=T01xfkIlcdkAX8AwOOG&#038;oh=6df9b66616e629f855bc69c317f87936&#038;oe=5EDC9D8F 150w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/95384808_2600514356889919_471970088525279885_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=T01xfkIlcdkAX8AwOOG&#038;oh=914b2345915461c2639811f359106529&#038;oe=5EDD777F 320w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95384808_2600514356889919_471970088525279885_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=T01xfkIlcdkAX8AwOOG&#038;oh=fe2cba88b6724efea40230c12658e4e2&#038;oe=5EDE4BAA 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="#felizdiadeltrabajo &quot;Una máquina puede hacer el trabajo de 50 hombres. Pero no existe ninguna máquina que pueda hacer el trabajo de un hombre extraordinario&quot;, Elbert Hubbard ¡Feliz día del trabajo a todos! 
Saldremos de esta crisis más fuertes y unidos.

#quedateencasa #DiaDelTrabajo"/>
					
		<a href="//instagram.com/p/B_qQzbeAJ4O/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 10</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c159.0.350.350a/s320x320/95012508_2743955209067173_5103451448822232684_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=wRlGuo-X4VsAX-mk8h3&#038;oh=0089f5970d0c03987cf2b5f819c547a7&#038;oe=5EDC90E9" srcset="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c159.0.350.350a/s150x150/95012508_2743955209067173_5103451448822232684_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=wRlGuo-X4VsAX-mk8h3&#038;oh=5b4f0fa0374943d64963f019b738bf0f&#038;oe=5EDE4191 150w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c159.0.350.350a/s320x320/95012508_2743955209067173_5103451448822232684_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=wRlGuo-X4VsAX-mk8h3&#038;oh=0089f5970d0c03987cf2b5f819c547a7&#038;oe=5EDC90E9 320w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c159.0.350.350a/95012508_2743955209067173_5103451448822232684_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=wRlGuo-X4VsAX-mk8h3&#038;oh=0a7914459c3f712b1fc73ad32c8ab55a&#038;oe=5EDE6C88 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="• #Tech
Ya puedes hacer videollamada de 8 personas en WhatsApp

Link in bio
#Pespectiva #guatemala #noticias #nacionales #información #tendencia"/>
					
		<a href="//instagram.com/p/B_kyopKAO2e/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 7</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c154.0.386.386a/s320x320/94582218_167277831460238_854822771238025387_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=9S8QFmv6X9EAX8OU-6I&#038;oh=e8db730dc4b08587b360209bf27770b3&#038;oe=5EDC7460" srcset="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c154.0.386.386a/s150x150/94582218_167277831460238_854822771238025387_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=9S8QFmv6X9EAX8OU-6I&#038;oh=cbe418e88dcb1d5aca3b4739d35f5758&#038;oe=5EDBA953 150w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c154.0.386.386a/s320x320/94582218_167277831460238_854822771238025387_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=9S8QFmv6X9EAX8OU-6I&#038;oh=e8db730dc4b08587b360209bf27770b3&#038;oe=5EDC7460 320w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c154.0.386.386a/94582218_167277831460238_854822771238025387_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=9S8QFmv6X9EAX8OU-6I&#038;oh=07f9daa1bc54a4906155b64586bb057d&#038;oe=5EDB2CA3 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="• #PerspectivaHoy
SAT habilita herramientas electrónicas y facilita los trámites aduaneros

Link in bio
#Pespectiva #guatemala #noticias #nacionales #información #tendencia"/>
					
		<a href="//instagram.com/p/B_fqm2Pg1NS/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 3</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c0.95.1014.1014a/s320x320/94206722_670134747096070_1555540426918714896_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=z4SVFJUa05UAX_8Ivfo&#038;oh=921f76ff9e5bab2a80d9141931d40cb4&#038;oe=5EDDD4AA" srcset="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c0.95.1014.1014a/s150x150/94206722_670134747096070_1555540426918714896_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=z4SVFJUa05UAX_8Ivfo&#038;oh=c7f729ce155006e329419e20c84feffd&#038;oe=5EDC12DA 150w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c0.95.1014.1014a/s320x320/94206722_670134747096070_1555540426918714896_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=z4SVFJUa05UAX_8Ivfo&#038;oh=921f76ff9e5bab2a80d9141931d40cb4&#038;oe=5EDDD4AA 320w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.95.1014.1014a/s640x640/94206722_670134747096070_1555540426918714896_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=z4SVFJUa05UAX_8Ivfo&#038;oh=d71348e4ff5f5d0046ed9acd1c75e7c0&#038;oe=5EDEA443 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="• #LaEntrevista

Nuevo presidente del CACIF habla sobre la coyuntura actual

Nils Leporowsky, quien recientemente asumió la presidencia del Comité Coordinador de Asociaciones Agrícolas, Comerciales, Industriales y Financieras (CACIF), explicó a Perspectiva los principales retos del sector productivo nacional, así como la importancia de que se mantengan medidas como el uso de mascarillas, y se implementen otras, como la masificación de las pruebas para detectar el COViD-19."/>
					
		<a href="//instagram.com/p/B_Yw2NTATM8/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 11</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c160.0.959.959a/s320x320/94470962_2601043603340661_3506195942867173630_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=nFRDjUMyFJAAX8VJghC&#038;oh=24894a8a3b8f93992ce2abecdc4bf8e8&#038;oe=5EDE725F" srcset="//scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c160.0.959.959a/s150x150/94470962_2601043603340661_3506195942867173630_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=nFRDjUMyFJAAX8VJghC&#038;oh=ebc92dae5e5a00b6cde1e30e0b227ea2&#038;oe=5EDCE627 150w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/e35/c160.0.959.959a/s320x320/94470962_2601043603340661_3506195942867173630_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=nFRDjUMyFJAAX8VJghC&#038;oh=24894a8a3b8f93992ce2abecdc4bf8e8&#038;oe=5EDE725F 320w, //scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c160.0.959.959a/s640x640/94470962_2601043603340661_3506195942867173630_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=nFRDjUMyFJAAX8VJghC&#038;oh=4d9fadc1c5d69f3b0dab1799b090ed76&#038;oe=5EDDFE62 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="• #Economía
Inaugura plataforma  para la formación en idioma inglés a distancia

Link in bio
#Pespectiva #guatemala #noticias #nacionales #información #tendencia"/>
					
		<a href="//instagram.com/p/B_X7UWwA3oU/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 9</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>

</ul></div>
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-widgets">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget authentic_widget_about-3 authentic_widget_about">				<div class="widget-media">
					<img src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" alt="PERSPECTIVA">				</div>
			<p class="text-small">El medio digital para los que toman decisiones</p><div class="widget-content">Este material cuenta con derechos de propiedad intelectual. De no existir previa autorización por Grupo Perspectiva, S.A. queda expresamente prohibida la publicación, retransmisión, distribución, venta, edición y cualquier otro uso de los contenidos.</div>
		
			<div class="bsa-wrap bsa-default bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/perspectivagt" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/perspectivagt" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/perspectivatv" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
								
															</a>
											</div>
						</div>
	</div>
	</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget nav_menu-6 widget_nav_menu"><h5 class="title-block title-widget">Nuestras secciones</h5><div class="menu-secciones-2-container"><ul id="menu-secciones-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61334"><a href="https://www.perspectiva.com.gt/noticias/enperspectiva/">En Perspectiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61340"><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/">Perspectiva Hoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61335"><a href="https://www.perspectiva.com.gt/noticias/frenteafrente/">Frente a Frente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61339"><a href="https://www.perspectiva.com.gt/noticias/laentrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328"><a href="https://www.perspectiva.com.gt/economia/">ElEconomista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331"><a href="https://www.perspectiva.com.gt/empresa/">Empresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332"><a href="https://www.perspectiva.com.gt/emprendedores/">#SoyEmprendedor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61333"><a href="https://www.perspectiva.com.gt/blog/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61337"><a href="https://www.perspectiva.com.gt/video/topfoodie/">Top Foodie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61327"><a href="https://www.perspectiva.com.gt/tecnologia/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61336"><a href="https://www.perspectiva.com.gt/lifestyle/cerokms/">CeroKMS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61329"><a href="https://www.perspectiva.com.gt/deportes/">El Fichaje</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78748"><a href="https://www.perspectiva.com.gt/covid-19/">COVID-19</a></li>
</ul></div></div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget authentic_widget_posts-7 authentic_widget_posts"><h5 class="title-block title-widget">Últimas noticias</h5>
			<div class="widget-body layout-list posts-per-page-3">

			
				<ul>
					
						<li>
							<article class="post-80671 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-covid-19 tag-el-baile-del-perrito tag-virus tag-wilfrido-vargas">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/02/Salvador-Paiz-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/">El baile del p’_R0</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/blog/el-baile-del-p_r0/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T19:42:24-06:00">06/05/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80619 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-avon tag-violencia-intrafamiliar">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/uncategorized/fundacion-avon-dono-1-millon-de-dolares-para-combatir-la-violencia-intrafamiliar/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/664-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/uncategorized/fundacion-avon-dono-1-millon-de-dolares-para-combatir-la-violencia-intrafamiliar/">Fundación Avon donó $1 millón de dólares para combatir la violencia intrafamiliar</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/uncategorized/fundacion-avon-dono-1-millon-de-dolares-para-combatir-la-violencia-intrafamiliar/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T19:38:36-06:00">06/05/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-80647 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-covid-19 category-perspectivahoy tag-coronavirus tag-guatemala tag-hugo-monroy">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/05/guate5-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/">Confirman 35 nuevos casos de coronavirus en Guatemala</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/confirman-35-nuevos-casos-de-coronavirus-en-guatemala/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-06T19:30:08-06:00">06/05/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>				</div>
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-info">

						<a href="https://www.perspectiva.com.gt/" class="site-logo">
				<img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png 1x, https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 2x" alt="PERSPECTIVA">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-secciones-5" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61331"><a href="https://www.perspectiva.com.gt/empresa/">Empresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332"><a href="https://www.perspectiva.com.gt/emprendedores/">#SoyEmprendedor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61333"><a href="https://www.perspectiva.com.gt/blog/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78748"><a href="https://www.perspectiva.com.gt/covid-19/">COVID-19</a></li>
</ul></nav>
							<div class="footer-copyright">Derechos reservados y marcas Copyright © 2015-2018</div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-to-top d-none d-sm-block"></a>


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 ml-lg-auto mr-lg-auto">
					
<form role="search" method="get" class="search-form form" action="https://www.perspectiva.com.gt/">
	<label class="sr-only">Buscar por:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Introducir palabra clave" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Buscar</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Ingresa las palabras de la búsqueda y presiona Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
_linkedin_data_partner_id = "111743";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=111743&fmt=gif" />
</noscript><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"https:\/\/www.perspectiva.com.gt\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.perspectiva.com.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/util.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/alert.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/collapse.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/tab.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jquery.justifiedGallery.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/sticky.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jarallax.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jarallax-video.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Pr\u00f3ximo","previous":"Anterior","close":"Close","loading":"Cargando"};
var csco_ajax_pagination = {"type":"ajax_restapi","nonce":"0bb81ec562","url":"https:\/\/www.perspectiva.com.gt\/wp-admin\/admin-ajax.php","rest_url":"https:\/\/www.perspectiva.com.gt\/wp-json\/csco\/v1\/more-posts","query_args":"{\"archive_type\":\"masonry\",\"show_first\":true,\"columns\":2,\"meta_cat\":true,\"meta\":true,\"summary\":true,\"standard_summary\":\"excerpt\",\"more_button\":true,\"reduce_margin\":false,\"orientation\":\"original\",\"list_width\":\"6\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-archive\",\"widgets_after\":3,\"widgets_repeat\":true,\"highlight\":\"featured\",\"pagination_type\":\"ajax\",\"infinite_load\":false}","query_vars":"{\"page\":0,\"name\":\"el-baile-del-p_r0\",\"category_name\":\"blog\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":8,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Cargar m\u00e1s","loading":"Cargando"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/scripts.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/framework/includes/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Lato:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:400,700,600,500,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
WebFont.load({google:{families:['Lato:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:400,700,600,500,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-06 20:46:30 -->