<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.perspectiva.com.gt/xmlrpc.php">
		<title>Microsoft quiere combatir el cambio climático | PERSPECTIVA</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style>
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/b29a85815934ee36461ed58d3aea5153.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft quiere combatir el cambio climático | PERSPECTIVA" />
<meta property="og:description" content="Microsoft está abordando el calentamiento global comprometiéndose a eliminar más carbono del aire del que genera para 2030. El ambicioso plan para convertirse en una empresa &#8220;carbono negativo&#8221; implicará que Microsoft transforme la&hellip;Ver Publicación" />
<meta property="og:url" content="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" />
<meta property="og:site_name" content="PERSPECTIVA" />
<meta property="article:publisher" content="https://www.facebook.com/PerspectivaGT" />
<meta property="article:tag" content="Cambio climático" />
<meta property="article:tag" content="carbono" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:section" content="Empresa" />
<meta property="article:published_time" content="2020-01-22T01:21:01+00:00" />
<meta property="article:modified_time" content="2020-01-22T01:24:13+00:00" />
<meta property="og:updated_time" content="2020-01-22T01:24:13+00:00" />
<meta property="og:image" content="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-800x480.jpg" />
<meta property="og:image:secure_url" content="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-800x480.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Microsoft está abordando el calentamiento global comprometiéndose a eliminar más carbono del aire del que genera para 2030. El ambicioso plan para convertirse en una empresa &#8220;carbono negativo&#8221; implicará que Microsoft transforme la&hellip;Ver Publicación" />
<meta name="twitter:title" content="Microsoft quiere combatir el cambio climático | PERSPECTIVA" />
<meta name="twitter:site" content="@perspectivaGT" />
<meta name="twitter:image" content="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434.jpg" />
<meta name="twitter:creator" content="@perspectivaGT" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.perspectiva.com.gt/#organization","name":"PERSPECTIVA","url":"https://www.perspectiva.com.gt/","sameAs":["https://www.facebook.com/PerspectivaGT","https://www.instagram.com/perspectivagt","https://www.youtube.com/channel/UCxo0HZp8OLA1tyrhipwM_kA","https://twitter.com/perspectivaGT"],"logo":{"@type":"ImageObject","@id":"https://www.perspectiva.com.gt/#logo","url":"https://www.perspectiva.com.gt/wp-content/uploads/2019/01/LogoPerspectiva2019.png","width":800,"height":800,"caption":"PERSPECTIVA"},"image":{"@id":"https://www.perspectiva.com.gt/#logo"}},{"@type":"WebSite","@id":"https://www.perspectiva.com.gt/#website","url":"https://www.perspectiva.com.gt/","name":"PERSPECTIVA","publisher":{"@id":"https://www.perspectiva.com.gt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.perspectiva.com.gt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/#primaryimage","url":"https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/#webpage","url":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/","inLanguage":"es","name":"Microsoft quiere combatir el cambio clim\u00e1tico | PERSPECTIVA","isPartOf":{"@id":"https://www.perspectiva.com.gt/#website"},"primaryImageOfPage":{"@id":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/#primaryimage"},"datePublished":"2020-01-22T01:21:01+00:00","dateModified":"2020-01-22T01:24:13+00:00"},{"@type":"Article","@id":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/#article","isPartOf":{"@id":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/#webpage"},"author":{"@id":"https://www.perspectiva.com.gt/#/schema/person/a5ff0b5c4a8a45a20734bf80a4889b7b"},"headline":"Microsoft quiere combatir el cambio clim\u00e1tico","datePublished":"2020-01-22T01:21:01+00:00","dateModified":"2020-01-22T01:24:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/#webpage"},"publisher":{"@id":"https://www.perspectiva.com.gt/#organization"},"image":{"@id":"https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/#primaryimage"},"keywords":"Cambio clim\u00e1tico,carbono,Microsoft","articleSection":"Empresa"},{"@type":["Person"],"@id":"https://www.perspectiva.com.gt/#/schema/person/a5ff0b5c4a8a45a20734bf80a4889b7b","name":"Redacci\u00f3n","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PERSPECTIVA &raquo; Feed" href="https://www.perspectiva.com.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="PERSPECTIVA &raquo; RSS de los comentarios" href="https://www.perspectiva.com.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PERSPECTIVA &raquo; Microsoft quiere combatir el cambio climático RSS de los comentarios" href="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.perspectiva.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.2.74&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.perspectiva.com.gt/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='csco-vendors-css'  href='https://www.perspectiva.com.gt/wp-content/themes/authentic/css/vendors.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='csco-style-css'  href='https://www.perspectiva.com.gt/wp-content/themes/authentic/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.perspectiva.com.gt/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='https://www.perspectiva.com.gt/wp-content/themes/authentic/framework/includes/kirki/assets/css/kirki-styles.css?ver=3.0.25' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/www.perspectiva.com.gt\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.perspectiva.com.gt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/shortcode.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-admin/js/media-upload.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='https://www.perspectiva.com.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.perspectiva.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.perspectiva.com.gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.perspectiva.com.gt/?p=77067' />
<link rel="alternate" type="application/json+oembed" href="https://www.perspectiva.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.perspectiva.com.gt%2Fempresa%2F1microsoft-quiere-combatir-el-cambio-climatico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.perspectiva.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.perspectiva.com.gt%2Fempresa%2F1microsoft-quiere-combatir-el-cambio-climatico%2F&#038;format=xml" />
<!-- TAG-CONTAINER Perspectiva-CM -->  
<script>
    var f=document.getElementsByTagName('script')[0],j=document.createElement('script')
        n=new Date().getTime();j.async=true;j.src=
        ('https:'==window.location.protocol?'https':'http') +
        '://tags.adslm.co/p5VnqjZoP5m.js'+'?n='+n;f.parentNode.insertBefore(j,f);
</script>
<!-- End TAG-CONTAINER --><meta property="fb:app_id" content="1677401445878097"/>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.perspectiva.com.gt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.perspectiva.com.gt/wp-content/uploads/cropped-PERFILnuevo-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34070501-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
  
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hlSBj1a8gN00iu", domain:"perspectiva.com.gt",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hlSBj1a8gN00iu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="A2DjSE-U0xsBp5nwhzmZ3zAyxnm-GjwQjUD6wENtREQ" />	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-77067 single-format-standard header-enabled layout-sidebar layout-sidebar-right page-header-type-simple post-sidebar-enabled pin-it-enabled lightbox-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-smart-enabled style-align-center">

		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	
<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
						<a class="navbar-brand" href="https://www.perspectiva.com.gt/">
			  <img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png 1x, https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 2x" alt="PERSPECTIVA">
			</a>
			
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-3 widget_nav_menu"><h5 class="title-block title-widget">Secciones</h5><div class="menu-secciones-2-container"><ul id="menu-secciones-2" class="menu"><li id="menu-item-61326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a>
<ul class="sub-menu">
	<li id="menu-item-61334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61334"><a href="https://www.perspectiva.com.gt/noticias/enperspectiva/">En Perspectiva</a></li>
	<li id="menu-item-61340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61340"><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/">Perspectiva Hoy</a></li>
	<li id="menu-item-61335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61335"><a href="https://www.perspectiva.com.gt/noticias/frenteafrente/">Frente a Frente</a></li>
	<li id="menu-item-61339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61339"><a href="https://www.perspectiva.com.gt/noticias/laentrevista/">La Entrevista</a></li>
	<li id="menu-item-61328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328"><a href="https://www.perspectiva.com.gt/economia/">ElEconomista</a></li>
</ul>
</li>
<li id="menu-item-61331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61331"><a href="https://www.perspectiva.com.gt/empresa/">Empresa</a></li>
<li id="menu-item-61332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332"><a href="https://www.perspectiva.com.gt/emprendedores/">#SoyEmprendedor</a></li>
<li id="menu-item-61333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61333"><a href="https://www.perspectiva.com.gt/blog/">Opinión</a></li>
<li id="menu-item-61330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-61337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61337"><a href="https://www.perspectiva.com.gt/video/topfoodie/">Top Foodie</a></li>
	<li id="menu-item-61327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61327"><a href="https://www.perspectiva.com.gt/tecnologia/">Tech</a></li>
	<li id="menu-item-61336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61336"><a href="https://www.perspectiva.com.gt/lifestyle/cerokms/">CeroKMS</a></li>
	<li id="menu-item-61329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61329"><a href="https://www.perspectiva.com.gt/deportes/">El Fichaje</a></li>
</ul>
</li>
</ul></div></div><div class="widget text-91 widget_text">			<div class="textwidget"><p><strong>[cm_ad_changer group_id=&#8221;2&#8243;]</strong></p>
</div>
		</div><div class="widget basic_facebook_page_widget-5 basic_facebook_page_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Facebook Page</h5>				<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://www.facebook.com/PerspectivaGT/"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget authentic_widget_posts-9 authentic_widget_posts"><h5 class="title-block title-widget">Últimas noticias</h5>
			<div class="widget-body layout-list posts-per-page-3">

			
				<ul>
					
						<li>
							<article class="post-77074 post type-post status-publish format-standard hentry category-noticias category-perspectivahoy tag-guatemala tag-mexico tag-migrantes">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/cientos-de-migrantes-intentan-cruzar-a-mexico-por-rio-sureno/" class="post-thumbnail">
																					</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/cientos-de-migrantes-intentan-cruzar-a-mexico-por-rio-sureno/">Cientos de migrantes intentan cruzar a México por río sureño</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/cientos-de-migrantes-intentan-cruzar-a-mexico-por-rio-sureno/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-21T19:07:24-06:00">21/01/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77063 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-enperspectiva tag-giammattei tag-gobierno">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/primeras-medidas-gubernamentales-generan-reacciones-opuestas/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/primeras-medidas-gubernamentales-generan-reacciones-opuestas/">Primeras medidas gubernamentales generan reacciones opuestas</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/primeras-medidas-gubernamentales-generan-reacciones-opuestas/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-20T20:43:11-06:00">20/01/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77039 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-perspectivahoy tag-china tag-cooperacion tag-union-europea">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/china-y-union-europea-impulsaran-relaciones-a-traves-de-una-cooperacion-mas-estrecha/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/china-y-union-europea-impulsaran-relaciones-a-traves-de-una-cooperacion-mas-estrecha/">China y Unión Europea impulsarán relaciones a través de una cooperación más estrecha</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/china-y-union-europea-impulsaran-relaciones-a-traves-de-una-cooperacion-mas-estrecha/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-20T16:20:19-06:00">20/01/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget mc4wp_form_widget-6 widget_mc4wp_form_widget"><h5 class="title-block title-widget">¡Suscríbete a nuestro Newsletter!</h5></div><div class="widget text-86 widget_text">			<div class="textwidget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23509 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="23509" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Dirección electrónica: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Escribe tu correo electrónico" />
</p>

<p>
    <label>Nombre:</label>
    <input type="text" name="FNAME" placeholder="Escribe tu nombre">
</p>

<p>
    <label>Apellido:</label>
    <input type="text" name="LNAME" placeholder="Escribe tu apellido">
</p>

<p>
	<input type="submit" value="Suscribirme" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579656552" /><input type="hidden" name="_mc4wp_form_id" value="23509" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</div>	</aside>
</div>

<div class="site-overlay"></div>

<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header" role="banner">

			
			
<div class="topbar d-none d-lg-block">
	<div class="container">
		<nav class="navbar">

		
			<div class="col-left">
				
		<ul id="menu-acerca-de-perspectiva" class="nav navbar-nav navbar-lonely d-none d-lg-block"><li id="menu-item-25629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25629"><a href="https://www.perspectiva.com.gt/contactanos/">Contáctanos</a></li>
<li id="menu-item-25632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25632"><a href="https://www.perspectiva.com.gt/video-news/terminos-y-condiciones/">Términos y Condiciones</a></li>
</ul>			</div>

		
		</nav>
	</div>
</div>

<div class="header header-logo header-dark d-none d-lg-block" >
	<div class="container">

		
		<div class="header-col header-col-center">
			<div>

								<a href="https://www.perspectiva.com.gt/" class="site-logo">
					<img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 1x,  2x" alt="PERSPECTIVA">
				</a>
				
				
								<p class="site-description">El medio digital para los que toman decisiones</p>
				
			</div>
		</div>

		
	</div>
</div>

<div class="navbar-primary navbar-center search-disabled social-disabled">
	<div class="container">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="https://www.perspectiva.com.gt/">
							<img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png 1x, https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 2x" alt="PERSPECTIVA">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-secciones-3" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326 csco-mega-menu csco-mega-menu-tabs"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a>						<div class="sub-menu">
							<div class="tabs-content">
								<ul class="sub-cats">
																				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61334 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/enperspectiva/" data-cat="25496" data-numberposts="4">En Perspectiva</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61340 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" data-cat="25495" data-numberposts="4">Perspectiva Hoy</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61335 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/frenteafrente/" data-cat="25494" data-numberposts="4">Frente a Frente</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61339 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/noticias/laentrevista/" data-cat="28609" data-numberposts="4">La Entrevista</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/economia/" data-cat="4382" data-numberposts="4">ElEconomista</a>											</li>
																		</ul>

								<div class="csco-mega-menu-box">
																					<div class="csco-mega-menu-content" data-cat="25496"></div>
																							<div class="csco-mega-menu-content" data-cat="25495"></div>
																							<div class="csco-mega-menu-content" data-cat="25494"></div>
																							<div class="csco-mega-menu-content" data-cat="28609"></div>
																							<div class="csco-mega-menu-content" data-cat="4382"></div>
																			</div>
							</div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61331 csco-mega-menu csco-mega-menu-category menu-item-has-children"><a href="https://www.perspectiva.com.gt/empresa/" data-cat="4381" data-numberposts="5">Empresa</a>						<div class="sub-menu">
							<div class="csco-mega-menu-content mega-menu-category"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332 csco-mega-menu csco-mega-menu-category menu-item-has-children"><a href="https://www.perspectiva.com.gt/emprendedores/" data-cat="4383" data-numberposts="5">#SoyEmprendedor</a>						<div class="sub-menu">
							<div class="csco-mega-menu-content mega-menu-category"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61333 csco-mega-menu csco-mega-menu-category menu-item-has-children"><a href="https://www.perspectiva.com.gt/blog/" data-cat="55" data-numberposts="5">Opinión</a>						<div class="sub-menu">
							<div class="csco-mega-menu-content mega-menu-category"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330 csco-mega-menu csco-mega-menu-tabs"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a>						<div class="sub-menu">
							<div class="tabs-content">
								<ul class="sub-cats">
																				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61337 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/video/topfoodie/" data-cat="25715" data-numberposts="4">Top Foodie</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61327 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/tecnologia/" data-cat="3980" data-numberposts="4">Tech</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61336 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/lifestyle/cerokms/" data-cat="27081" data-numberposts="4">CeroKMS</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61329 csco-mega-menu-child-category csco-mega-menu-child">
												<a href="https://www.perspectiva.com.gt/deportes/" data-cat="3981" data-numberposts="4">El Fichaje</a>											</li>
																		</ul>

								<div class="csco-mega-menu-box">
																					<div class="csco-mega-menu-content" data-cat="25715"></div>
																							<div class="csco-mega-menu-content" data-cat="3980"></div>
																							<div class="csco-mega-menu-content" data-cat="27081"></div>
																							<div class="csco-mega-menu-content" data-cat="3981"></div>
																			</div>
							</div>
						</div>
					</li>
</ul>
			<div class="navbar-col">
				<div>

					
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
	</div>
</div><!-- .navbar-primary -->

			
		</header>

		
		
		<div class="site-content">

			
			<div class="container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

			
			
				
				<article id="post-77067" class="post-77067 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-cambio-climatico tag-carbono tag-microsoft">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span><h1 class=&quot;entry-title&quot;>Microsoft quiere combatir el cambio climático</h1><ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" rel="bookmark"><time class="entry-date published" datetime="2020-01-21T19:21:01-06:00">21/01/2020</time><time class="updated" datetime="2020-01-21T19:24:13-06:00">21/01/2020</time></a></li><li class="meta-reading-time">2 minuto leer</li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434.jpg">
				<img width="800" height="480" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-800x480.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-640x384.jpg 640w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
					</figure>
	</section>

					<div class="post-wrap">

								<aside class="post-sidebar">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-post-sidebar bsb-mode-php" data-post-id="77067" data-share-url="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/&text=Microsoft%20quiere%20combatir%20el%20cambio%20climático&via=perspectivagt" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/&media=https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

								
															</a>
						</div>
								</div>
		</div>
			</aside>
	
						<div class="post-main">

							
							<section class="content entry-content">

								<p><b>Microsoft</b> está abordando el calentamiento global comprometiéndose a eliminar más carbono del aire del que genera para 2030.</p>
<blockquote><p><em>El ambicioso plan para convertirse en una <b>empresa &#8220;carbono negativo&#8221;</b> implicará que Microsoft transforme la infraestructura de la compañía para operar con energías renovables y vehículos eléctricos, plantar bosques enteros e invertir mil millones de dólares para financiar tecnologías de captura de carbono.</em></p></blockquote>
<p>&#8220;Si no frenamos las emisiones y las temperaturas continúan subiendo, la ciencia nos dice que los resultados serán catastróficos&#8221;, dijo el presidente de Microsoft, Brad Smit.</p>
<p>Originalmente, Microsoft buscaba convertirse en una empresa &#8220;neutral en carbono&#8221;, lo que significa que podría generar emisiones de carbono siempre que las compensara por otros medios, como pagarle a alguien para que no talara árboles. Pero ahora la compañía quiere hacer más, señalando el peligro de que las temperaturas globales aumenten de uno a cuatro grados centígrados si no se hace lo suficiente para frenar las emisiones de carbono, según los científicos.</p>
<p>&#8220;En resumen, neutral no es suficiente para abordar las necesidades del mundo&#8221;, dijo Smith. &#8220;Si bien es imperativo que sigamos evitando las emisiones, y estas inversiones siguen siendo importantes, vemos una gran necesidad de comenzar a eliminar el carbono de la atmósfera, lo que creemos que podemos ayudar a catalizar a través de nuestras inversiones&#8221;.<b></b></p>
<p>Como resultado, el plan de &#8220;carbono negativo&#8221; de Microsoft también exige que el gigante del software elimine todas las emisiones de carbono que la compañía ha generado durante su existencia para 2050. Esto incluye reducir las emisiones que provienen de los viajes de negocios de los empleados y del suministro de la compañía. cadena de vendedores de fabricación.</p>
<p>Fuente: <a href="https://www.entrepreneur.com/article/345263">Entrepreneur </a></p>

							</section>

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-after-post bsb-mode-php" data-post-id="77067" data-share-url="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/&text=Microsoft%20quiere%20combatir%20el%20cambio%20climático&via=perspectivagt" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/&media=https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					
	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="https://www.perspectiva.com.gt/emprendedores/1el-home-office-solo-funcionara-si-revisas-tus-objetivos-comerciales/" class="pagination-title">Artículo anterior</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/433-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/433-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/433-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/433-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/emprendedores/" rel="category tag">#SoyEmprendedor</a></li></ul></span>								<h4>El home office sólo funcionará si revisas tus objetivos comerciales</h4>
								<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/emprendedores/1el-home-office-solo-funcionara-si-revisas-tus-objetivos-comerciales/" rel="bookmark"><time class="entry-date published" datetime="2020-01-21T19:14:55-06:00">21/01/2020</time><time class="updated" datetime="2020-01-21T19:23:03-06:00">21/01/2020</time></a></li></ul>								<div class="post-more"><a href="https://www.perspectiva.com.gt/emprendedores/1el-home-office-solo-funcionara-si-revisas-tus-objetivos-comerciales/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="https://www.perspectiva.com.gt/emprendedores/1el-home-office-solo-funcionara-si-revisas-tus-objetivos-comerciales/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
			<article class="post-pagination post-next">
				<a href="https://www.perspectiva.com.gt/tecnologia/1mediatek-amplia-el-programa-rich-iot-con-nuevos-socios-para-impulsar-la-innovacion-en-el-mercado-de-dispositivos-inteligentes/" class="pagination-title">Siguiente artículo</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/tecnologia/" rel="category tag">Tech</a></li></ul></span>								<h4>MediaTek amplía el programa Rich IoT con nuevos socios, para impulsar la innovación en el mercado de dispositivos inteligentes</h4>
								<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/tecnologia/1mediatek-amplia-el-programa-rich-iot-con-nuevos-socios-para-impulsar-la-innovacion-en-el-mercado-de-dispositivos-inteligentes/" rel="bookmark"><time class="entry-date published" datetime="2020-01-21T19:24:45-06:00">21/01/2020</time><time class="updated" datetime="2020-01-21T19:28:39-06:00">21/01/2020</time></a></li></ul>								<div class="post-more"><a href="https://www.perspectiva.com.gt/tecnologia/1mediatek-amplia-el-programa-rich-iot-con-nuevos-socios-para-impulsar-la-innovacion-en-el-mercado-de-dispositivos-inteligentes/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>							</div>
						</div>
						<a href="https://www.perspectiva.com.gt/tecnologia/1mediatek-amplia-el-programa-rich-iot-con-nuevos-socios-para-impulsar-la-innovacion-en-el-mercado-de-dispositivos-inteligentes/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	<section class="post-subscribe">

			<div class="bmc-wrap">

					<h2 class="bmc-title">¡Suscríbete a nuestro newsletter!</h2>
		
					<p class="bmc-message">Información importante para ti</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="8db5b8d5a9">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="776920a9bf" /><input type="hidden" name="_wp_http_referer" value="/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" />
													<p class="bmc-privacy">
								<input name="bmc-privacy" type="checkbox" require> Al marcar esta casilla, confirma que ha leído y está de acuerdo con nuestros términos de uso con respecto al almacenamiento de los datos enviados a través de este formulario.							</p>
											</form>
				
	</div>

	
	</section>


	
	<section class="section-carousel">
		
							<h3 class="title-block">También podría interesarte</h3>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-77028 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-hyundai tag-joby-aviation tag-startup tag-taxis-voladores tag-toyota">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/429-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/429-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/429-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/429-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/toyota-invierte-349-millones-de-dolares-en-una-startup-de-taxis-voladores/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/toyota-invierte-349-millones-de-dolares-en-una-startup-de-taxis-voladores/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/toyota-invierte-349-millones-de-dolares-en-una-startup-de-taxis-voladores/">Toyota invierte 349 millones de dólares en una startup de taxis voladores</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/toyota-invierte-349-millones-de-dolares-en-una-startup-de-taxis-voladores/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-20T16:23:21-06:00">20/01/2020</time></a></li></ul>						</article>
											<article class="post-76991 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-atletas tag-futbol tag-gatorade tag-guatemala tag-torneo-de-futbol-gatorade-5v5-2020">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/417-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/417-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/417-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/417-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/gatorade-impulsa-a-la-proxima-generacion-de-atletas-en-guatemala/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/gatorade-impulsa-a-la-proxima-generacion-de-atletas-en-guatemala/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/gatorade-impulsa-a-la-proxima-generacion-de-atletas-en-guatemala/">Gatorade impulsa a la próxima generación de atletas en Guatemala</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/gatorade-impulsa-a-la-proxima-generacion-de-atletas-en-guatemala/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-17T16:48:25-06:00">17/01/2020</time></a></li></ul>						</article>
											<article class="post-76964 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-alimentos-maravilla tag-ciclo-escolar tag-divercity tag-nectares-del-frutal tag-peppa-pig">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/406-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/406-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/406-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/406-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/nectares-del-frutal-celebro-el-regreso-a-clases-con-una-tarde-junto-a-peppa-pig-en-divercity/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/nectares-del-frutal-celebro-el-regreso-a-clases-con-una-tarde-junto-a-peppa-pig-en-divercity/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/nectares-del-frutal-celebro-el-regreso-a-clases-con-una-tarde-junto-a-peppa-pig-en-divercity/">Néctares Del Frutal celebró el regreso a clases con una tarde junto a Peppa Pig en Divercity</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/nectares-del-frutal-celebro-el-regreso-a-clases-con-una-tarde-junto-a-peppa-pig-en-divercity/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-16T19:11:33-06:00">16/01/2020</time></a></li></ul>						</article>
											<article class="post-76929 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-ford tag-general-motors tag-tesla">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/393-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/393-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/393-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/393-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/tesla-ahora-vale-mas-que-gm-y-ford-juntos/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/tesla-ahora-vale-mas-que-gm-y-ford-juntos/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/tesla-ahora-vale-mas-que-gm-y-ford-juntos/">Tesla ahora vale más que GM y Ford juntos</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/tesla-ahora-vale-mas-que-gm-y-ford-juntos/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-15T18:05:30-06:00">15/01/2020</time></a></li></ul>						</article>
											<article class="post-76896 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-alphadream tag-latinoamerica tag-mario-luigi tag-super-mario">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/388-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/388-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/388-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/388-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/nintendo-renueva-la-marca-de-mario-luigi-en-latinoamerica/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/nintendo-renueva-la-marca-de-mario-luigi-en-latinoamerica/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/nintendo-renueva-la-marca-de-mario-luigi-en-latinoamerica/">Nintendo renueva la marca de Mario &#038; Luigi en Latinoamérica</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/nintendo-renueva-la-marca-de-mario-luigi-en-latinoamerica/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-14T20:46:48-06:00">14/01/2020</time></a></li></ul>						</article>
											<article class="post-76826 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-8k-association tag-samsung-electronics tag-televisores">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/32-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/32-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/32-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/32-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/samsung-se-alia-con-la-8k-association-para-lanzar-un-programa-de-certificacion/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/samsung-se-alia-con-la-8k-association-para-lanzar-un-programa-de-certificacion/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/samsung-se-alia-con-la-8k-association-para-lanzar-un-programa-de-certificacion/">Samsung se alía con la 8K Association para lanzar  un programa de certificación</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/samsung-se-alia-con-la-8k-association-para-lanzar-un-programa-de-certificacion/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-10T15:52:08-06:00">10/01/2020</time></a></li></ul>						</article>
											<article class="post-76794 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-beyond-meat tag-hamburguesa tag-hamburguesa-vegana tag-mcdonalds tag-plt">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/21-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/21-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/21-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/21-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/mcdonalds-se-prepara-para-incorporar-una-hamburguesa-vegana-a-su-menu/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/mcdonalds-se-prepara-para-incorporar-una-hamburguesa-vegana-a-su-menu/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/mcdonalds-se-prepara-para-incorporar-una-hamburguesa-vegana-a-su-menu/">McDonald’s se prepara para incorporar una hamburguesa vegana a su menú</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/mcdonalds-se-prepara-para-incorporar-una-hamburguesa-vegana-a-su-menu/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-09T18:07:25-06:00">09/01/2020</time></a></li></ul>						</article>
											<article class="post-76750 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-franquicia tag-japon tag-servicio-al-cliente tag-seven-eleven">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/84-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/84-320x240.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/84-560x420.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/84-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="https://www.perspectiva.com.gt/empresa/seven-eleven-cancela-franquicia-de-un-hombre-que-no-abrio-en-ano-nuevo/" class="btn-link"><span>Ver Publicación</span></a></div>							  <a href="https://www.perspectiva.com.gt/empresa/seven-eleven-cancela-franquicia-de-un-hombre-que-no-abrio-en-ano-nuevo/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/empresa/" rel="category tag">Empresa</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.perspectiva.com.gt/empresa/seven-eleven-cancela-franquicia-de-un-hombre-que-no-abrio-en-ano-nuevo/">Seven-Eleven cancela franquicia de un hombre que no abrió en Año Nuevo</a></h2>
							<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/seven-eleven-cancela-franquicia-de-un-hombre-que-no-abrio-en-ano-nuevo/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-08T18:20:15-06:00">08/01/2020</time></a></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	
<div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=1677401445878097";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/"; data-width="470" data-num-posts="10" data-colorscheme="dark"></div></div><!-- #facebook -->
				</article>

				
				
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget text-92 widget_text">			<div class="textwidget"><div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-2 bsa-block-336--280 bsa-pro-col-1" style="display: block !important"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Publicidad</span></h3><a class="bsaProHeader__formUrl" href="http://example.com/ordering_form?sid=2" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.perspectiva.com.gt?bsa_pro_id=10&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.perspectiva.com.gt/wp-content/uploads/bsa-pro-upload/1559341037-300x250shell.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
</div>
		</div><div class="widget search-3 widget_search">
<form role="search" method="get" class="search-form form" action="https://www.perspectiva.com.gt/">
	<label class="sr-only">Buscar por:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Introducir palabra clave" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Buscar</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
</div><div class="widget authentic_widget_posts-11 authentic_widget_posts"><h5 class="title-block title-widget">Top Foodie</h5>
			<div class="widget-body layout-slider posts-per-page-5">

			
				<div class="slider-container slider-flip">
					<div class="owl-carousel">

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-75141 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-topfoodie tag-cerveza tag-fiambre tag-patrimoniot tag-receta">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/10/354-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/">El fiambre, patrimonio cultural de Guatemala</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-31T19:48:01-06:00">31/10/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/noticias/el-fiambre-patrimonio-cultural-de-guatemala/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-71226 post type-post status-publish format-standard has-post-thumbnail hentry category-topfoodie">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/06/279-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/">El restaurante que está reinventando la gastronomía guatemalteca</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/" rel="bookmark"><time class="entry-date published" datetime="2019-07-08T13:18:37-06:00">08/07/2019</time><time class="updated" datetime="2019-07-08T13:19:16-06:00">08/07/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/laura/" title="View all posts by Laura Cifuentes">Laura Cifuentes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/topfoodie/el-restaurante-que-esta-reinventando-la-gastronomia-guatemalteca/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-70087 post type-post status-publish format-standard has-post-thumbnail hentry category-topfoodie">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/05/topfoodie-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/">Tre Fratelli 24 años de llenando de sabor a Guatemala</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/" rel="bookmark"><time class="entry-date published" datetime="2019-05-15T11:06:55-06:00">15/05/2019</time><time class="updated" datetime="2019-05-20T20:54:20-06:00">20/05/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/laura/" title="View all posts by Laura Cifuentes">Laura Cifuentes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/topfoodie/tre-fratelli-24-anos-de-llenando-de-sabor-a-guatemala/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-68802 post type-post status-publish format-standard has-post-thumbnail hentry category-topfoodie">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/04/TopFoodie-fotodeportada-320x320.jpeg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/04/TopFoodie-fotodeportada-320x320.jpeg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/04/TopFoodie-fotodeportada-560x560.jpeg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/04/TopFoodie-fotodeportada-90x90.jpeg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/04/TopFoodie-fotodeportada-180x180.jpeg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/topfoodie/the-market-comida-como-nunca-la-has-imaginado/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/topfoodie/the-market-comida-como-nunca-la-has-imaginado/">The Market: Comida como nunca la has imaginado</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/topfoodie/the-market-comida-como-nunca-la-has-imaginado/" rel="bookmark"><time class="entry-date published" datetime="2019-04-01T10:36:25-06:00">01/04/2019</time><time class="updated" datetime="2019-04-10T10:39:05-06:00">10/04/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/laura/" title="View all posts by Laura Cifuentes">Laura Cifuentes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/topfoodie/the-market-comida-como-nunca-la-has-imaginado/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-square post-68012 post type-post status-publish format-standard has-post-thumbnail hentry category-topfoodie tag-topfoodie tag-avia tag-p-f-changs tag-santa-delfina">
									<div class="overlay-media">
										<img width="320" height="320" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/03/topfoodie-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/03/topfoodie-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/03/topfoodie-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/03/topfoodie-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2019/03/topfoodie-180x180.jpg 180w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="https://www.perspectiva.com.gt/video/topfoodie/p-f-changs-el-sabor-de-la-cocina/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
											<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/video/topfoodie/" rel="category tag">Top Foodie</a></li></ul></span>											<h3 class="entry-title"><a href="https://www.perspectiva.com.gt/video/topfoodie/p-f-changs-el-sabor-de-la-cocina/">P.F Chang’s: el sabor de la cocina asiática y la sofisticación en un solo lugar</a></h3>
											<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/video/topfoodie/p-f-changs-el-sabor-de-la-cocina/" rel="bookmark"><time class="entry-date published" datetime="2019-03-06T12:02:36-06:00">06/03/2019</time><time class="updated" datetime="2019-03-11T14:12:02-06:00">11/03/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/laura/" title="View all posts by Laura Cifuentes">Laura Cifuentes</a></span></li></ul>											<div class="post-more"><a href="https://www.perspectiva.com.gt/video/topfoodie/p-f-changs-el-sabor-de-la-cocina/" class="btn btn-primary btn-effect"><span>Ver Publicación</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
					</div>
					<div class="owl-dots"></div>
				</div>

			
			</div>

			</div><div class="widget authentic_widget_posts-3 authentic_widget_posts"><h5 class="title-block title-widget">La Entrevista</h5>
			<div class="widget-body layout-list posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-76079 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-laentrevista tag-empornac tag-santo tag-tomas">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/dejamos-un-puerto-equipado/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/12/byronmonterrosa.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/12/byronmonterrosa.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2019/12/byronmonterrosa-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2019/12/byronmonterrosa-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/12/byronmonterrosa-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/12/byronmonterrosa-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/dejamos-un-puerto-equipado/">“Dejamos un puerto equipado”</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/dejamos-un-puerto-equipado/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-04T11:42:50-06:00">04/12/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-73849 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-laentrevista tag-enade tag-fundesa tag-klose tag-peter">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/es-necesario-fortalecer-las-instituciones/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/09/enade.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/09/enade.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2019/09/enade-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2019/09/enade-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/09/enade-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/09/enade-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/es-necesario-fortalecer-las-instituciones/">“Es necesario fortalecer las instituciones”</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/es-necesario-fortalecer-las-instituciones/" rel="bookmark"><time class="entry-date published" datetime="2019-09-18T20:07:02-06:00">18/09/2019</time><time class="updated" datetime="2019-09-18T20:08:18-06:00">18/09/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-72678 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-eleccionesgt category-laentrevista tag-amparo tag-barillas tag-fraude tag-noel tag-politica tag-tse">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/nos-robaron-el-voto/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/08/barillas.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/08/barillas.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2019/08/barillas-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2019/08/barillas-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/08/barillas-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/08/barillas-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/eleccionesgt/" rel="category tag">Elecciones GT</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/nos-robaron-el-voto/">“Nos robaron el voto”</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/nos-robaron-el-voto/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-09T18:20:49-06:00">09/08/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-72412 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-eleccionesgt category-laentrevista tag-ana tag-diaz tag-eleccion tag-foro tag-fraude tag-paulo tag-sao">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/cuando-hay-varias-fallas-en-el-sistema-electoral-se-puede-hablar-de-fraude/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/07/laentrevista-anam.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/07/laentrevista-anam.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/laentrevista-anam-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/laentrevista-anam-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/laentrevista-anam-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/laentrevista-anam-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/eleccionesgt/" rel="category tag">Elecciones GT</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/cuando-hay-varias-fallas-en-el-sistema-electoral-se-puede-hablar-de-fraude/">“Cuando hay varias fallas en el sistema electoral, se puede hablar de fraude”</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/cuando-hay-varias-fallas-en-el-sistema-electoral-se-puede-hablar-de-fraude/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-31T19:43:17-06:00">31/07/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-72001 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-eleccionesgt category-laentrevista tag-amparo tag-cedecon tag-cidh tag-eleccion tag-segunda tag-software tag-tse tag-vuelta">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/esperamos-que-la-csj-resuelva-la-proxima-semana/" class="post-thumbnail">
											<img width="1000" height="600" src="https://www.perspectiva.com.gt/wp-content/uploads/2019/07/ralon.jpg" class="attachment-csco-90-portrait size-csco-90-portrait wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2019/07/ralon.jpg 1000w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/ralon-800x480.jpg 800w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/ralon-320x192.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/ralon-560x336.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2019/07/ralon-640x384.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/eleccionesgt/" rel="category tag">Elecciones GT</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/laentrevista/" rel="category tag">La Entrevista</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/esperamos-que-la-csj-resuelva-la-proxima-semana/">“Esperamos que la CSJ resuelva la próxima semana”</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/esperamos-que-la-csj-resuelva-la-proxima-semana/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-17T19:46:36-06:00">17/07/2019</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-94 widget_text">			<div class="textwidget"><div id="bsa-block-300--600" class="bsaProContainerNew bsaProContainer-3 bsa-block-300--600 bsa-pro-col-1" style="display: block !important"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Publicidad</span></h3><a class="bsaProHeader__formUrl" href="http://example.com/ordering_form?sid=3" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.perspectiva.com.gt?bsa_pro_id=15&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.perspectiva.com.gt/wp-content/uploads/bsa-pro-upload/1559358574-300x600 (1).jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "600";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
</div>
		</div><div class="widget basic_facebook_page_widget-3 basic_facebook_page_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Facebook Page</h5>				<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://www.facebook.com/perspectivagt"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget text-93 widget_text">			<div class="textwidget"><div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-2 bsa-block-336--280 bsa-pro-col-1" style="display: block !important"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Publicidad</span></h3><a class="bsaProHeader__formUrl" href="http://example.com/ordering_form?sid=2" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.perspectiva.com.gt?bsa_pro_id=12&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.perspectiva.com.gt/wp-content/uploads/bsa-pro-upload/1559343196-300x250 (3).jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
</div>
		</div><div class="widget basic_twitter_widget-3 basic_twitter_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Twitter</h5>
	<div class="btw-wrap btw-default">

		
				<div class="btw-header">
					<a href="https://twitter.com/PerspectivaGT/" class="btw-link" target="_blank">
													<img src="https://pbs.twimg.com/profile_images/1032377546669613056/klORuykz_bigger.jpg" alt="avatar" class="btw-avatar">
												<span class="btw-username">@PerspectivaGT</span>
					</a>
				</div>
			
			<div class="btw-tweets">

										<div class="btw-tweet">

							<div class="btw-content"><a href="https://twitter.com/search?q=CeroKms" title="Search #CeroKms">#CeroKms</a> Bugatti y Hermés crearon el Chiron más elegante del mundo <a href="https://t.co/1Sm1ldz5Yc" target="_blank">https://t.co/1Sm1ldz5Yc</a> <a href="https://twitter.com/search?q=hermes" title="Search #hermes">#hermes</a> <a href="https://twitter.com/search?q=bugatti" title="Search #bugatti">#bugatti</a> <a href="https://twitter.com/search?q=autos" title="Search #autos">#autos</a>… <a href="https://t.co/QGuDDAmuhB" target="_blank">https://t.co/QGuDDAmuhB</a></div>
							<a href="https://twitter.com/PerspectivaGT/status/1219688753087893505" class="btw-time timestamp" target="_blank">6 hours ago</a>

							<div class="btw-actions">
								<ul>
									<li>
										<a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1219688753087893505','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1219688753087893505">
											<i class="btw-icon icon icon-reply"></i>
											<span class="btw-label btw-reply">Reply</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1219688753087893505','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1219688753087893505">
											<i class="btw-icon icon icon-repeat"></i>
											<span class="btw-count"></span>
											<span class="btw-label btw-retweet">Retweet</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1219688753087893505','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1219688753087893505">
											<i class="btw-icon icon icon-heart"></i>
											<span class="btw-label btw-favorite">Favorite</span>
										</a>
									</li>
								</ul>
							</div>

						</div>
											<div class="btw-tweet">

							<div class="btw-content"><a href="https://twitter.com/search?q=Tech" title="Search #Tech">#Tech</a> Un smartphone basado en Tesla  <a href="https://t.co/ks8OpEstve" target="_blank">https://t.co/ks8OpEstve</a>  <a href="https://twitter.com/search?q=Tesla" title="Search #Tesla">#Tesla</a> <a href="https://twitter.com/search?q=smartphone" title="Search #smartphone">#smartphone</a> <a href="https://twitter.com/search?q=tecnologia" title="Search #tecnologia">#tecnologia</a> <a href="https://twitter.com/search?q=perspectivagt" title="Search #perspectivagt">#perspectivagt</a> <a href="https://t.co/HANFh9z7N3" target="_blank">https://t.co/HANFh9z7N3</a></div>
							<a href="https://twitter.com/PerspectivaGT/status/1219681251751350273" class="btw-time timestamp" target="_blank">7 hours ago</a>

							<div class="btw-actions">
								<ul>
									<li>
										<a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1219681251751350273','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1219681251751350273">
											<i class="btw-icon icon icon-reply"></i>
											<span class="btw-label btw-reply">Reply</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1219681251751350273','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1219681251751350273">
											<i class="btw-icon icon icon-repeat"></i>
											<span class="btw-count"></span>
											<span class="btw-label btw-retweet">Retweet</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1219681251751350273','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1219681251751350273">
											<i class="btw-icon icon icon-heart"></i>
											<span class="btw-label btw-favorite">Favorite</span>
										</a>
									</li>
								</ul>
							</div>

						</div>
											<div class="btw-tweet">

							<div class="btw-content"><a href="https://twitter.com/search?q=SoyEmprendedor" title="Search #SoyEmprendedor">#SoyEmprendedor</a> Formas de concentrarte, aumentar tu motivación e impulsar tus ganas  <a href="https://t.co/mIlbMnPwAB" target="_blank">https://t.co/mIlbMnPwAB</a>… <a href="https://t.co/K9IcfVUWJW" target="_blank">https://t.co/K9IcfVUWJW</a></div>
							<a href="https://twitter.com/PerspectivaGT/status/1219643483021025280" class="btw-time timestamp" target="_blank">9 hours ago</a>

							<div class="btw-actions">
								<ul>
									<li>
										<a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1219643483021025280','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1219643483021025280">
											<i class="btw-icon icon icon-reply"></i>
											<span class="btw-label btw-reply">Reply</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1219643483021025280','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1219643483021025280">
											<i class="btw-icon icon icon-repeat"></i>
											<span class="btw-count"></span>
											<span class="btw-label btw-retweet">Retweet</span>
										</a>
									</li>
									<li>
										<a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1219643483021025280','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1219643483021025280">
											<i class="btw-icon icon icon-heart"></i>
											<span class="btw-label btw-favorite">Favorite</span>
										</a>
									</li>
								</ul>
							</div>

						</div>
								</div>

							<div class="btw-footer">
					<a class="btw-btn btn btn-primary btn-effect" href="https://twitter.com/PerspectivaGT/" target="_blank">
						<span class="btw-follow">Follow</span>
						<span><i class="btw-icon icon icon-twitter"></i></span>
					</a>
				</div>

					</div>
			</div>

		</div><div class="widget authentic_widget_posts-4 authentic_widget_posts"><h5 class="title-block title-widget">Actualidad 360</h5>
			<div class="widget-body layout-list posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-77074 post type-post status-publish format-standard hentry category-noticias category-perspectivahoy tag-guatemala tag-mexico tag-migrantes">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/cientos-de-migrantes-intentan-cruzar-a-mexico-por-rio-sureno/" class="post-thumbnail">
																					</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/cientos-de-migrantes-intentan-cruzar-a-mexico-por-rio-sureno/">Cientos de migrantes intentan cruzar a México por río sureño</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/cientos-de-migrantes-intentan-cruzar-a-mexico-por-rio-sureno/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-21T19:07:24-06:00">21/01/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77063 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-enperspectiva tag-giammattei tag-gobierno">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/primeras-medidas-gubernamentales-generan-reacciones-opuestas/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/430-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/enperspectiva/" rel="category tag">En Perspectiva</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/primeras-medidas-gubernamentales-generan-reacciones-opuestas/">Primeras medidas gubernamentales generan reacciones opuestas</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/primeras-medidas-gubernamentales-generan-reacciones-opuestas/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-20T20:43:11-06:00">20/01/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/roxana2017/" title="View all posts by Roxana Orantes">Roxana Orantes</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77039 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-perspectivahoy tag-china tag-cooperacion tag-union-europea">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/china-y-union-europea-impulsaran-relaciones-a-traves-de-una-cooperacion-mas-estrecha/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/423-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/china-y-union-europea-impulsaran-relaciones-a-traves-de-una-cooperacion-mas-estrecha/">China y Unión Europea impulsarán relaciones a través de una cooperación más estrecha</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/china-y-union-europea-impulsaran-relaciones-a-traves-de-una-cooperacion-mas-estrecha/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-20T16:20:19-06:00">20/01/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77041 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-perspectivahoy tag-alejandro-giammattei tag-diputados tag-guillermo-castillo tag-legislativo">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/gobierno-y-congreso-acuerdan-reunirse-dos-veces-al-mes-para-aprobacion-de-leyes/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/422-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/422-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/422-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/422-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/422-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/gobierno-y-congreso-acuerdan-reunirse-dos-veces-al-mes-para-aprobacion-de-leyes/">Gobierno y Congreso acuerdan reunirse dos veces al mes para aprobación de leyes</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/gobierno-y-congreso-acuerdan-reunirse-dos-veces-al-mes-para-aprobacion-de-leyes/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-20T16:19:55-06:00">20/01/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77042 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-perspectivahoy tag-alejandro-giammattei tag-ampliacion-presupuestaria tag-ministerio-de-finanzas tag-presupuesto">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/noticias/ministerio-de-finanzas-solicita-una-ampliacion-de-q6-mil-millones-en-su-presupuesto/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/421-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/421-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/421-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/421-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/421-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
										<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.perspectiva.com.gt/noticias/" rel="category tag">Actualidad 360</a></li>
	<li><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/" rel="category tag">Perspectiva Hoy</a></li></ul></span>										<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/noticias/ministerio-de-finanzas-solicita-una-ampliacion-de-q6-mil-millones-en-su-presupuesto/">Ministerio de Finanzas solicita una ampliación de Q6 mil millones en su presupuesto</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/noticias/ministerio-de-finanzas-solicita-una-ampliacion-de-q6-mil-millones-en-su-presupuesto/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-20T16:19:46-06:00">20/01/2020</time></a></li><li class="meta-author"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer">

			
			
<div class="footer-section">
	<div class="container">
		<div class="footer-subscribe">
		  <div class="subscribe-container">

					<div class="bmc-wrap">

					<h2 class="bmc-title">¡Suscríbete a nuestro Newsletter!</h2>
		
					<p class="bmc-message">Información importante para ti</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="8db5b8d5a9">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="776920a9bf" /><input type="hidden" name="_wp_http_referer" value="/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" />
													<p class="bmc-privacy">
								<input name="bmc-privacy" type="checkbox" require> Al marcar esta casilla, confirma que ha leído y está de acuerdo con nuestros términos de uso con respecto al almacenamiento de los datos enviados a través de este formulario.							</p>
											</form>
				
	</div>

	
		  </div>
		</div>
	</div>
</div>

<div class="footer-instagram">

	<div class="widget null-instagram-feed">Instagram ha devuelto datos no válidos.</div>
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-widgets">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget authentic_widget_about-3 authentic_widget_about">				<div class="widget-media">
					<img src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" alt="PERSPECTIVA">				</div>
			<p class="text-small">El medio digital para los que toman decisiones</p><div class="widget-content">Este material cuenta con derechos de propiedad intelectual. De no existir previa autorización por Grupo Perspectiva, S.A. queda expresamente prohibida la publicación, retransmisión, distribución, venta, edición y cualquier otro uso de los contenidos.</div>
		
			<div class="bsa-wrap bsa-default bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/perspectivagt" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/perspectivagt" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/perspectivatv" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
								
															</a>
											</div>
						</div>
	</div>
	</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget nav_menu-6 widget_nav_menu"><h5 class="title-block title-widget">Nuestras secciones</h5><div class="menu-secciones-2-container"><ul id="menu-secciones-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61334"><a href="https://www.perspectiva.com.gt/noticias/enperspectiva/">En Perspectiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61340"><a href="https://www.perspectiva.com.gt/noticias/perspectivahoy/">Perspectiva Hoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61335"><a href="https://www.perspectiva.com.gt/noticias/frenteafrente/">Frente a Frente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61339"><a href="https://www.perspectiva.com.gt/noticias/laentrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61328"><a href="https://www.perspectiva.com.gt/economia/">ElEconomista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61331"><a href="https://www.perspectiva.com.gt/empresa/">Empresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332"><a href="https://www.perspectiva.com.gt/emprendedores/">#SoyEmprendedor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61333"><a href="https://www.perspectiva.com.gt/blog/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61337"><a href="https://www.perspectiva.com.gt/video/topfoodie/">Top Foodie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61327"><a href="https://www.perspectiva.com.gt/tecnologia/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61336"><a href="https://www.perspectiva.com.gt/lifestyle/cerokms/">CeroKMS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61329"><a href="https://www.perspectiva.com.gt/deportes/">El Fichaje</a></li>
</ul>
</li>
</ul></div></div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget authentic_widget_posts-7 authentic_widget_posts"><h5 class="title-block title-widget">Últimas noticias</h5>
			<div class="widget-body layout-list posts-per-page-3">

			
				<ul>
					
						<li>
							<article class="post-77070 post type-post status-publish format-standard hentry category-lifestyle tag-balon tag-louis-vuitton tag-voleibol">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/lifestyle/louis-vuitton-presenta-un-divertido-balon-de-voleibol-por-2690-dolares/" class="post-thumbnail">
																					</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/lifestyle/louis-vuitton-presenta-un-divertido-balon-de-voleibol-por-2690-dolares/"> Louis Vuitton, presenta un divertido balón de Voleibol por 2,690 dólares</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/lifestyle/louis-vuitton-presenta-un-divertido-balon-de-voleibol-por-2690-dolares/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-21T19:26:17-06:00">21/01/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77068 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-empresas tag-mediatek tag-tecnologia-2">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/tecnologia/1mediatek-amplia-el-programa-rich-iot-con-nuevos-socios-para-impulsar-la-innovacion-en-el-mercado-de-dispositivos-inteligentes/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/435-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/tecnologia/1mediatek-amplia-el-programa-rich-iot-con-nuevos-socios-para-impulsar-la-innovacion-en-el-mercado-de-dispositivos-inteligentes/">MediaTek amplía el programa Rich IoT con nuevos socios, para impulsar la innovación en el mercado de dispositivos inteligentes</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/tecnologia/1mediatek-amplia-el-programa-rich-iot-con-nuevos-socios-para-impulsar-la-innovacion-en-el-mercado-de-dispositivos-inteligentes/" rel="bookmark"><time class="entry-date published" datetime="2020-01-21T19:24:45-06:00">21/01/2020</time><time class="updated" datetime="2020-01-21T19:28:39-06:00">21/01/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-77067 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-cambio-climatico tag-carbono tag-microsoft">
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" class="post-thumbnail">
											<img width="90" height="90" src="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-90x90.jpg 90w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-320x320.jpg 320w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-560x560.jpg 560w, https://www.perspectiva.com.gt/wp-content/uploads/2020/01/434-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/">Microsoft quiere combatir el cambio climático</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator">por</span><span class="author vcard"><a class="url fn n" href="https://www.perspectiva.com.gt/author/redaccion/" title="View all posts by Redacción">Redacción</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="https://www.perspectiva.com.gt/empresa/1microsoft-quiere-combatir-el-cambio-climatico/" rel="bookmark"><time class="entry-date published" datetime="2020-01-21T19:21:01-06:00">21/01/2020</time><time class="updated" datetime="2020-01-21T19:24:13-06:00">21/01/2020</time></a></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>				</div>
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-info">

						<a href="https://www.perspectiva.com.gt/" class="site-logo">
				<img class="logo-image" src="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png" srcset="https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-200x30.png 1x, https://www.perspectiva.com.gt/wp-content/uploads/perspectiva-300x44.png 2x" alt="PERSPECTIVA">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-secciones-5" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61326"><a href="https://www.perspectiva.com.gt/noticias/">Actualidad 360</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61331"><a href="https://www.perspectiva.com.gt/empresa/">Empresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61332"><a href="https://www.perspectiva.com.gt/emprendedores/">#SoyEmprendedor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61333"><a href="https://www.perspectiva.com.gt/blog/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61330"><a href="https://www.perspectiva.com.gt/lifestyle/">Life</a></li>
</ul></nav>
							<div class="footer-copyright">Derechos reservados y marcas Copyright © 2015-2018</div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-to-top d-none d-sm-block"></a>


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 ml-lg-auto mr-lg-auto">
					
<form role="search" method="get" class="search-form form" action="https://www.perspectiva.com.gt/">
	<label class="sr-only">Buscar por:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Introducir palabra clave" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Buscar</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Ingresa las palabras de la búsqueda y presiona Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
_linkedin_data_partner_id = "111743";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=111743&fmt=gif" />
</noscript><script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"https:\/\/www.perspectiva.com.gt\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.perspectiva.com.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/util.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/alert.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/collapse.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/bootstrap/tab.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jquery.justifiedGallery.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/sticky.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jarallax.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/jarallax-video.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Pr\u00f3ximo","previous":"Anterior","close":"Close","loading":"Cargando"};
var csco_ajax_pagination = {"type":"ajax_restapi","nonce":"ee7cf9f4f9","url":"https:\/\/www.perspectiva.com.gt\/wp-admin\/admin-ajax.php","rest_url":"https:\/\/www.perspectiva.com.gt\/wp-json\/csco\/v1\/more-posts","query_args":"{\"archive_type\":\"masonry\",\"show_first\":true,\"columns\":2,\"meta_cat\":true,\"meta\":true,\"summary\":true,\"standard_summary\":\"excerpt\",\"more_button\":true,\"reduce_margin\":false,\"orientation\":\"original\",\"list_width\":\"6\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-archive\",\"widgets_after\":3,\"widgets_repeat\":true,\"highlight\":\"featured\",\"pagination_type\":\"ajax\",\"infinite_load\":false}","query_vars":"{\"page\":0,\"name\":\"1microsoft-quiere-combatir-el-cambio-climatico\",\"category_name\":\"empresa\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":8,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Cargar m\u00e1s","loading":"Cargando"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/themes/authentic/framework/includes/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Lato:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:400,700,600,500,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
WebFont.load({google:{families:['Lato:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:400,700,600,500,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.perspectiva.com.gt/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
</body>
</html><!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-21 19:29:15 --><!-- WP Fastest Cache file was created in 8.7503399848938 seconds, on 21-01-20 19:29:15 --><!-- via php -->